WordPress.org

Profiles

klimam

Profile picture of klimam
  • Member Since: September 14th, 2010
  • Find me on:

  • Posted a reply to "Swatch theme Tags page - menu disappeared if Polylang activated", on the site WordPress Support Forums:
    Yes sir

    2 years ago

  • Created a topic, Swatch theme Tags page - menu disappeared if Polylang activated, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Problems with custom post types introduced by a theme", on the site WordPress Support Forums:
    1.2.3.4 and the problem is solved :D thank you, respect!

    2 years ago

  • Posted a reply to "Problems with custom post types introduced by a theme", on the site WordPress Support Forums:
    Seems to be problem with the upgrade. Version 1.1.6. works perfect ( custom post type…

    2 years ago

  • Posted a reply to "Problems with custom post types introduced by a theme", on the site WordPress Support Forums:
    Hi i am still having problems with Swatch slider and Mini-Features translation. I setup the…

    2 years ago

  • Posted a reply to "Slows the whole website down with 3.5.2", on the site WordPress Support Forums:
    unfortunately same problem here.. :(

    2 years ago

  • Posted a reply to "Preview above the content", on the site WordPress Support Forums:
    Thank you for plugin and your support! ;)

    2 years ago

  • Created a topic, Show only for screen resolution below X, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Preview above the content", on the site WordPress Support Forums:
    Plugins: Unfortunately not, I do require their functionalities :p Simple Facebook Connect: Yes, it is…

    2 years ago

  • Posted a reply to "Preview above the content", on the site WordPress Support Forums:
    Ups, wrong question :D Theme: Pinboard 1.0.7 Plugins: Admin Post Navigation Advanced Browser Check Advanced…

    2 years ago

  • Posted a reply to "Preview above the content", on the site WordPress Support Forums:
    sure http://starytyn.cz/cumkarta/

    2 years ago

  • Created a topic, Stamp image sent via PHP, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Preview above the content, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Lightbox Thickbox problem", on the site WordPress Support Forums:
    Ok thanks, this helped, now I finally got it ;) Ho i did it: -…

    2 years ago

  • Posted a reply to "Lightbox Thickbox problem", on the site WordPress Support Forums:
    Yes! That is what I am asking for how to setup! :). "Why not use…

    2 years ago

  • Posted a reply to "Lightbox Thickbox problem", on the site WordPress Support Forums:
    I am using Pinboard theme and need lightbox for all pictures but for NGG (because…

    2 years ago

  • Created a topic, Responsive 100% container width of the Fan box, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Lightbox Thickbox problem, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Link to First Image in the Post or at least to image set in Thumbnail, on the site WordPress Support Forums

    2 years ago

  • Created a topic, language localization, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WP Symposium - problem with thumbnail in Nextgen Gallery", on the site WordPress Support Forums:
    The same with watermark in NextGen Gallery. It works only after disabling of your plugin.

    3 years ago

  • Created a topic, WP Symposium - problem with thumbnail in Nextgen Gallery, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "WP-Sticky messed up my bbPress powered forum.", on the site WordPress Support Forums:
    Hi I have WP 3.4.2 and BBPRESS 2.1.2 and my Topics and Replies have recently…

    3 years ago

  • Created a topic, [Plugin: Get Custom Field Values] 3.3.2 error viewing picture from wisiwyg custom field, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WP Symposium Social Network] Language switch", on the site WordPress Support Forums:
    Thanks fo reply, but.. neither /my_site/wp-content/plugins or /my_site/wp-content/plugins/wp-symposium nor /my_site/wp-content/plugins/wp-symposium/lang work for me.. :(

    4 years ago

  • Created a topic, [Plugin: FaceBook Like Button Plugin for WordPress] How to Filter specific category?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Facebook Comments for WordPress] merge facebook and wordpress comments, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "The plugin does not show the comments.", on the site WordPress Support Forums:
    :´( Fatal error: Call to undefined function _wp_comment_row() in .............../wp-content/plugins/my-comment/my_comments.php on line 195

    4 years ago

  • Posted a reply to "[Plugin: Highslide 4 WordPress *reloaded*] Update from 1.22 fails", on the site WordPress Support Forums:
    Same strtolower() problem, same @ solution. THX :) plugin version 1.24, WP version 3.2.1

    4 years ago

  • Posted a reply to "[Plugin: Get Custom Field Values] Widget pulling Custom Field data from latest post only", on the site WordPress Support Forums:
    Same problem after installing the latest update 3.3.1 (WP 3.2.1). Version 3.2 of the plugin…

    4 years ago

  • Created a topic, [Plugin: WP Symposium Social Network] Language switch, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Possibility to erase "LogMyTrip Location" in post", on the site WordPress Support Forums:
    Now I have found it creates lat/long into Custom Fields. But when I delete it…

    4 years ago

  • Created a topic, Possibility to erase "LogMyTrip Location" in post, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: LogMyTrip] User switch, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Get Custom Field Values] wisiwig image does not show up after update to 3.3.1 version, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: ThreeWP Activity Monitor] doesn't log", on the site WordPress Support Forums:
    Unfortunately same by me.. Since last update (2.0) of AM all logs have dissapeared and…

    4 years ago

  • Posted a reply to "[Plugin: WP Easy Uploader] after upgrading to wp 3.0.1 with multisite I can't uplaod PHp files", on the site WordPress Support Forums:
    You can upload also php (I have just done that for new php file for…

    4 years ago

  • Created a topic, [Plugin: Codestyling Localization] plugin translation files deleted by automated update, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WP Smiley] qtranslate problem, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: My Brand Login] no CSS styling and error logging in, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WP-Activity] wrong Relatives dates", on the site WordPress Support Forums:
    Also when I choose Std. dates option it shows time based on GMT but not…

    4 years ago

  • Created a topic, [Plugin: WP-Activity] wrong Relatives dates, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WP Symposium] Database error - New topic - Language, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Simple Ajax Shoutbox] Configuring the Date", on the site WordPress Support Forums:
    This is exactly my kind request - is there somebody who can advise how to…

    4 years ago

  • Created a topic, [Plugin: Custom Field Matrix] TEXT STRING EXAMPLE, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] user - group "FTP" rights problem, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WordPress Mobile Pack] Missing translation formulas by comments for .po .mo, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WordPress Mobile Pack] Modifying", on the site WordPress Support Forums:
    Exactly the same problem, all files in wp-content/themes/mobile_pack_base;red;green;blue can not be edited or deleted (I…

    4 years ago

  • Posted a reply to "[Plugin: WordPress Mobile Pack] Switch site link does not work", on the site WordPress Support Forums:
    a onclick='document.cookie="wpmp_switcher=mobile;path=/;expires=Tue, 01-01-2030 00:00:00 GMT";' href='/klimas/?wpmp_switcher=mobile'>Mobilní verze stránek</a

    4 years ago

  • Posted a reply to "[Plugin: WordPress Mobile Pack] Switch site link does not work", on the site WordPress Support Forums:
    I had to use hard: Mobile version instead.

    4 years ago