WordPress.org

Profiles

  • Member Since: October 23rd, 2019
  • Website: kiranime.pw
  • Find me on:
  • Posted a reply to x-wp-total, and x-wp-totalpage not present in response headers, on the site WordPress.org Forums:
    I forgot that i add cors in wp-config, after removing it, i can see the…

    2 weeks ago

  • Created a topic, x-wp-total, and x-wp-totalpage not present in response headers, on the site WordPress.org Forums:
    hello, I have a little problem with pagination, when I…

    2 weeks ago

  • Posted a reply to rest no route 404, on the site WordPress.org Forums:
    dont mind, i've figure it out.., thank for this plugin.

    3 weeks ago

  • Created a topic, Rest Route not found, on the site WordPress.org Forums:
    hello, i am trying this plugin and followed all the st…

    3 weeks ago

  • Created a topic, Object Cache redis extension disabled, on the site WordPress.org Forums:
    hello, I want to activate object cache on lscache, bu…

    3 months ago

  • Created a topic, Nice Plugin!, on the site WordPress.org Forums:
    helped me with the restriction on lscache lqip quota.

    4 months ago

  • Posted a reply to image not showing, on the site WordPress.org Forums:
    one more, I added lazySizesConfig.loadMode = 3; on custom setting.

    4 months ago

  • Created a topic, image not showing, on the site WordPress.org Forums:
    hello, I tried this because I am interested in its fea…

    4 months ago

  • Posted a reply to Elementor problem and high cpu usage, on the site WordPress.org Forums:
    ehm, maybe. because i am using cyberpanel default redis installation. btw, Thanks for the answer.

    6 months ago

  • Posted a reply to Elementor problem and high cpu usage, on the site WordPress.org Forums:
    I got this error: [STDERR] PHP Warning: PHP Startup: Unable to load dynamic library ‘/usr/local/lsws/lsphp70/lib/php/20151012/redis.so’…

    6 months ago

  • Created a topic, Elementor problem and high cpu usage, on the site WordPress.org Forums:
    hi, After fixing 503 on normal page/post, i got anothe…

    6 months ago

  • Posted a reply to My site get Error 503 if litespeed cache plugin activated (after update v3), on the site WordPress.org Forums:
    its working fine now! thanks for your help :) deleted redis.ini on /usr/local/lsws/lsphp70/etc/php/7.0/mods-available then activate…

    6 months ago

  • Posted a reply to My site get Error 503 if litespeed cache plugin activated (after update v3), on the site WordPress.org Forums:
    this is from stderr.log: 2020-04-28 11:17:55.762 [STDERR] PHP Warning: PHP Startup: Unable to load dynamic…

    6 months ago

  • Posted a reply to My site get Error 503 if litespeed cache plugin activated (after update v3), on the site WordPress.org Forums:
    ehm, its strange, after i update the plugin to the latest version, then reset all…

    6 months ago

  • Posted a reply to My site get Error 503 if litespeed cache plugin activated (after update v3), on the site WordPress.org Forums:
    i am not sure what happens, error log from cyberpanel fetch only contain: [Module:Cache] createEntry…

    6 months ago

  • Posted a reply to My site get Error 503 if litespeed cache plugin activated (after update v3), on the site WordPress.org Forums:
    I am ussing vps, cyberpanel with openlitespeed. I'll sent it later if i got home.

    6 months ago

  • Created a topic, My site get Error 503 if litespeed cache plugin activated (after update v3), on the site WordPress.org Forums:
    I updated the plugin to v3, then when I try to check i…

    6 months ago

  • Created a topic, Nice Plugin!, on the site WordPress.org Forums:
    Working great!

    7 months ago

  • Created a topic, Setup error, on the site WordPress.org Forums:
    Hello, i wanna install woocommerce on my site. but i c…

    7 months ago

  • Posted a reply to AE Custom Field – Enter Field Key problem, on the site WordPress.org Forums:
    thanks for the answer, but i still get stuck. here is my repeater sub field:…

    7 months ago

  • Created a topic, AE Custom Field – Enter Field Key problem, on the site WordPress.org Forums:
    hi, i try to make a template for my ACF Repeater, it i…

    8 months ago

  • Created a topic, Sitemap Generation Blacklist Custom Post Type, on the site WordPress.org Forums:
    hi, I add Do not cache URIs on one of my custom post t…

    8 months ago

  • Created a topic, ACF shortcode not working, on the site WordPress.org Forums:
    i am using this plugin to display my acf field, but i …

    8 months ago

  • Created a topic, FB Pages not showing, on the site WordPress.org Forums:
    hi, i tried this plugin today, i already have my own f…

    8 months ago

  • Posted a reply to Is there any ways to download or import all external images to my server?, on the site WordPress.org Forums:
    I know, that's why i ask how to import or download all the featured image…

    8 months ago

  • Created a topic, Is there any ways to download or import all external images to my server?, on the site WordPress.org Forums:
    Hi, i wanna import all the images that i get using fif…

    8 months ago

  • Created a topic, Great Plugin!, on the site WordPress.org Forums:
    been using since using openlitespeed on my vps, workin…

    10 months ago

  • Posted a reply to How to limit showed post?, on the site WordPress.org Forums:
    the popular post located on my site is right bottom sidebar.

    1 year ago

  • Created a topic, How to limit showed post?, on the site WordPress.org Forums:
    hello, wanna ask, how do i limit showed post? thank yo…

    1 year ago