WordPress.org

Profiles

kifiko

Profile picture of kifiko
  • Member Since: October 4th, 2009
  • Find me on:

  • Created a topic, ALBUM sort order, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Cannot get wp-greet to work, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "How to connect WP gallery to Page?", on the site WordPress Support Forums:
    Oy! I had this working just fine at one point and for some unknown reason…

    9 months ago

  • Posted a reply to "Installation worked fine but didn't send card", on the site WordPress Support Forums:
    Well of course I just tested this again and it's working fine. Oy! Thanks for…

    1 year ago

  • Posted a reply to "Installation worked fine but didn't send card", on the site WordPress Support Forums:
    Sure! The cards are at http://www.ccrt.net/greeting-cards-2/

    1 year ago

  • Posted a reply to "Installation worked fine but didn't send card", on the site WordPress Support Forums:
    I have just discovered that cards are not actually being sent if I enablethe option…

    1 year ago

  • Posted a reply to "Inofficial support thread", on the site WordPress Support Forums:
    http://www.ccrt.net/happy-ending-jack-october-2013/ No matter what I do in the settings for this plug-in, the vuible pin…

    1 year ago

  • Posted a reply to "Bulk apply watermark Pressing Issue Please Help", on the site WordPress Support Forums:
    I would like to know the answer to this also. Did you receive any replies?

    1 year ago

  • Created a topic, CSS for widget?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Display title and text next to thumbnail image", on the site WordPress Support Forums:
    I would like to do this, too. How did you do it? Kathie http://www.ccrt.net

    1 year ago

  • Posted a reply to "Unable to add gallery to post", on the site WordPress Support Forums:
    Well aren't you smart! I deleted Buddy Press yesterday as part of a general clean-up,…

    1 year ago

  • Posted a reply to "Woocommerce Breadcrumbs - Where to change 'home' text", on the site WordPress Support Forums:
    hmm. Please see: http://www.ccrt.net/product/flat-pack-travel-bag-2/

    1 year ago

  • Posted a reply to "Woocommerce Breadcrumbs - Where to change 'home' text", on the site WordPress Support Forums:
    Thanks so much for spelling this out for me, wellebit. Sadly I am still missing…

    1 year ago

  • Posted a reply to "Uninstall/Reinstall NextGen Gallery --?", on the site WordPress Support Forums:
    Wow. I have zero idea how, but my problem has resolved itself. Kinda nice to…

    1 year ago

  • Posted a reply to "Woocommerce Breadcrumbs - Where to change 'home' text", on the site WordPress Support Forums:
    THis topic is marked as resolved but I still need help! Please see my previous…

    1 year ago

  • Posted a reply to "Uninstall/Reinstall NextGen Gallery --?", on the site WordPress Support Forums:
    Ah, ph_remy. My wordpress_posts has exactly 7 rows with post_type = 'display_type'. I was so…

    1 year ago

  • Posted a reply to "Uninstall/Reinstall NextGen Gallery --?", on the site WordPress Support Forums:
    Thanks for your helpful reply, ph_remy. I will definitely not be trying the uninstall/reinstall method!…

    1 year ago

  • Created a topic, Vuible Pin cannot be removed, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Woocommerce Breadcrumbs - Where to change 'home' text", on the site WordPress Support Forums:
    Warning: PHP newbie. I, too, want to change the Home breadcrumb link to the Shop…

    1 year ago

  • Created a topic, Woocommerce shop template, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Problem with Authorizing", on the site WordPress Support Forums:
    Thanks. I have been having newbie trouble getting registered and finding the support area on…

    1 year ago

  • Created a topic, Problem with Authorizing, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Uninstall/Reinstall NextGen Gallery --?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Unable to add gallery to post", on the site WordPress Support Forums:
    I have FINALLY taken the advice of @Cais. Thanks so much for your patience with…

    1 year ago

  • Created a topic, How to Upgrade Network Publisher, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Unable to add gallery to post", on the site WordPress Support Forums:
    On the off chance that i have the same issue, what plugin did you delete?

    1 year ago

  • Posted a reply to "Unable to add gallery to post", on the site WordPress Support Forums:
    Justin - have you had any luck resolving this?

    1 year ago

  • Posted a reply to "Unable to add gallery to post", on the site WordPress Support Forums:
    This site is aimed at volunteers and those critters keep crazy hours! i.e. the only…

    1 year ago

  • Posted a reply to "install broken", on the site WordPress Support Forums:
    I am having a similar problem. When I deactivate the plugin every page in my…

    1 year ago

  • Posted a reply to "Unable to add gallery to post", on the site WordPress Support Forums:
    Eeeek! This is a live site. People will freak out if it morphs into something…

    1 year ago

  • Posted a reply to "Unable to add gallery to post", on the site WordPress Support Forums:
    Is there a recommended way to do this or do i just systematically inactivate the…

    1 year ago

  • Posted a reply to "Unable to add gallery to post", on the site WordPress Support Forums:
    I only wish it were true! My original problem (as seen in initial post in…

    1 year ago

  • Posted a reply to "Unable to add gallery to post", on the site WordPress Support Forums:
    I've inactivated the NextCellent plugin. Assuming I delete it altogether, is there a way to…

    1 year ago

  • Posted a reply to "Unable to add gallery to post", on the site WordPress Support Forums:
    Okay, so that doesn't work out well at all. I deactivated NG and installed/activated NextCellent.…

    1 year ago

  • Posted a reply to "Unable to add gallery to post", on the site WordPress Support Forums:
    Hey Justin Great to hear that I'm not alone! Please let me know if you…

    1 year ago

  • Created a topic, Unable to add gallery to post, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Location of post template", on the site WordPress Support Forums:
    Thanks for sticking with me on this, Michele. The dropdown they're talking about is where…

    1 year ago

  • Posted a reply to "Location of post template", on the site WordPress Support Forums:
    Thanks so much for your help, Michele. Your answer confirmed the places where I have…

    1 year ago

  • Created a topic, Location of post template, on the site WordPress Support Forums

    1 year ago