WordPress.org

Profiles

khan.shabnam

Profile picture of khan.shabnam
  • Member Since: October 8th, 2011
  • @khanshabnam on WordPress.org
  • Find me on:

  • Created a topic, URL redirect issue after checkout on HTTPS, on the site WordPress.org Forums:
    Hello: We are facing a strange issue with a wordpress+…

    1 month ago

  • Posted a reply to [Resolved] [WooCommerce Sequential Order Numbers] Count Not Starting at 1, Starting at 5, on the site WordPress.org Forums:
    Hello skyverge, I am getting same issue. I tried above provided your both solutions but…

    3 months ago

  • Posted a reply to Issue with Form data in mail content, on the site WordPress Support Forums:
    In my case the shortcode are available. Kindly see backend screenshot (http://oi66.tinypic.com/fpbaqo.jpg).

    8 months ago

  • Created a topic, Issue with Form data in mail content, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Blogger Importer Extended - Seems stuck now, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Relevansi Pro - Pagination missing on result sub pages and not use search templa, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Relevanssi Pro Duplicate Results w/ WPML, on the site WordPress Support Forums:
    Thanks. This issue has been fixed by upgrade plugin version to 1.12.1

    1 year ago

  • Created a topic, Relevanssi Pro Duplicate Results w/ WPML, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Missing custom post types permalink after import, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Urgent - "Connect With Google Analytics" not working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Custom Login url having messed layout, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Importing Images from NextGEN Gallery not working, on the site WordPress Support Forums:
    Yes I am using latest version. Plugin Version: 3.1.5 WordPress Version: 4.1.1 PHP Version: 5.4.38…

    2 years ago

  • Posted a reply to Importing Images from NextGEN Gallery not working, on the site WordPress Support Forums:
    I am getting issue NextGEN Importer. It shows successfully imported all images from Next GEN…

    2 years ago

  • Posted a reply to Editing Images in 3.5, on the site WordPress Support Forums:
    Got the Solution, this is because of GD library is not installed on my server.…

    4 years ago

  • Posted a reply to Image editor shows broken image, on the site WordPress Support Forums:
    Got the Solution, this is because of GD library is not installed on my server.…

    4 years ago

  • Created a topic, Image editor shows broken image, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Edit image- Rotating issue, on the site WordPress Support Forums:
    Hi The Little Activity Chest I am facing same issue. Please share your solution with…

    4 years ago

  • Posted a reply to Editing Images in 3.5, on the site WordPress Support Forums:
    Hi Fuad I am getting same issue. If you got any solution for this then…

    4 years ago

  • Posted a reply to query_posts not working as expected, on the site WordPress Support Forums:
    Hi dibbit Can you got any solution. I am facing this kind of issue. Please…

    4 years ago

  • Posted a reply to gallery not working in wp3.5, on the site WordPress Support Forums:
    To Xiao Code for 516 line :: extract(shortcode_atts(array( 'order' => 'ASC', 'orderby' => 'menu_order ID',…

    4 years ago

  • Posted a reply to gallery not working in wp3.5, on the site WordPress Support Forums:
    Fixed:: In lightbox-gallery.php, On line number 516 replace include with ids and on line number…

    4 years ago

  • Posted a reply to Error after Widget Logic upgrade, on the site WordPress Support Forums:
    This solution is for Widget logic Visual plugin. (http://wordpress.org/extend/plugins/widget-logic-visual/ ) Widget Logic Visual is better…

    4 years ago

  • Posted a reply to Error after Widget Logic upgrade, on the site WordPress Support Forums:
    hi alanft Are you using Widget logic Visual plugin? If yes, then open plugins/widget-logic-visual/widget_logic.php and…

    4 years ago

  • Posted a reply to Error after Widget Logic upgrade, on the site WordPress Support Forums:
    FIX for wordpress 3.5 version Add following code on line number 58 (in widget_logic_visual_admin_enqueue_script() function)…

    4 years ago

  • Posted a reply to [Plugin: Widgets Logic Visual] Widgets no longer expand after WP 3.5 upgrade, on the site WordPress Support Forums:
    FIX Add following code on line number 58 (in widget_logic_visual_admin_enqueue_script() function) wp_register_script('jquery.1.7' ,plugin_dir_url(__FILE__).'js/jquery-1.7.1.min.js'); wp_enqueue_script('jquery.1.7'); and…

    4 years ago

  • Posted a reply to Widgets not working after upgrade - Widget Logic Visual - pinpointed, on the site WordPress Support Forums:
    FIX( without deactivate plugin) Add following code on line number 58 (in widget_logic_visual_admin_enqueue_script() function) wp_register_script('jquery.1.7'…

    4 years ago

  • Posted a reply to Widget Logic Visual not working with 3.5, on the site WordPress Support Forums:
    FIX Add following code on line number 58 (in widget_logic_visual_admin_enqueue_script() function) wp_register_script('jquery.1.7' ,plugin_dir_url(__FILE__).'js/jquery-1.7.1.min.js'); wp_enqueue_script('jquery.1.7'); and…

    4 years ago

  • Posted a reply to Stops working on 3.5, on the site WordPress Support Forums:
    FIX Add following code on line number 58 (in widget_logic_visual_admin_enqueue_script() function) ` wp_register_script('jquery.1.7' ,plugin_dir_url(__FILE__).'js/jquery-1.7.1.min.js'); wp_enqueue_script('jquery.1.7');`…

    4 years ago

  • Created a topic, [Plugin: Events Manager] show booking data same for all recors in admin, on the site WordPress Support Forums

    5 years ago