WordPress.org

Profiles

  • Member Since: November 6th, 2013
  • Find me on:
  • Posted a reply to json headline not the right and descirption empty, on the site WordPress.org Forums:
    Yoast seo free, only (and i have the prob on prod and dev sites)

    3 days ago

  • Posted a reply to json headline not the right and descirption empty, on the site WordPress.org Forums:
    Hello, verified, the meta was off, i turned it on, <meta name="description" content="Rouleaux de concombre…

    5 days ago

  • Posted a reply to json headline not the right and descirption empty, on the site WordPress.org Forums:
    here it is : ; Ce sont des réglages pour l’extension Yoast SEO par Yoast.com…

    1 week ago

  • Posted a reply to json headline not the right and descirption empty, on the site WordPress.org Forums:
    Hello, in yoast, Settings seo Posts type In Post Meta description : %%title%% Ingrédients et…

    1 week ago

  • Posted a reply to Font Awesome 5 – WooCommerce Menu Cart No Longer Showing, on the site WordPress.org Forums:
    Hello, i had this too with 3 sites (woo+oceanwp) and the only way is to…

    1 week ago

  • Posted a reply to json headline not the right and descirption empty, on the site WordPress.org Forums:
    Hello, Yes the compatibility tab is enabled

    2 weeks ago

  • Posted a reply to json headline not the right and descirption empty, on the site WordPress.org Forums:
    and in article i always have double / @id https://myurl/mypost//#article

    2 weeks ago

  • Posted a reply to json headline not the right and descirption empty, on the site WordPress.org Forums:
    Hello, it's good for headline but the yoast description is always not set .

    2 weeks ago

  • Posted a reply to json headline not the right and descirption empty, on the site WordPress.org Forums:
    thank you

    2 weeks ago

  • Created a topic, json headline not the right and descirption empty, on the site WordPress.org Forums:
    Hello, Since the last update (i suppose, didn’t pay…

    2 weeks ago

  • Posted a reply to json headline not the right, on the site WordPress.org Forums:
    Hello, ok after test in local not the amp for wp fault i thing. i…

    2 weeks ago

  • Posted a reply to json headline not the right, on the site WordPress.org Forums:
    i forgot jetpack as plugins

    2 weeks ago

  • Posted a reply to json headline not the right, on the site WordPress.org Forums:
    Strange the olds posts before 11 june 2019 are still good and all after are…

    2 weeks ago

  • Posted a reply to json headline not the right, on the site WordPress.org Forums:
    oh and just see it now json description is empty

    2 weeks ago

  • Posted a reply to json headline not the right, on the site WordPress.org Forums:
    on this posts only yoast, adrotate, amp for wp, Schema & Structured Data for WP,…

    2 weeks ago

  • Created a topic, json headline not the right, on the site WordPress.org Forums:
    Hello, Since the last update (i suppose, didn't pay a…

    2 weeks ago

  • Posted a reply to Default post image not work, on the site WordPress.org Forums:
    Hello seems it was a problem with post setup in structured data settings (very complexe)…

    1 month ago

  • Posted a reply to Default post image not work, on the site WordPress.org Forums:
    And i have always the structured data size advertissement for small images.

    1 month ago

  • Posted a reply to Default post image not work, on the site WordPress.org Forums:
    Meta is good : <meta property="og:image" content="myurlwp-content/uploads/2019/02/defaut-recette-big.jpg" /> but not the structured data

    1 month ago

  • Posted a reply to Default post image not work, on the site WordPress.org Forums:
    Hello, thank you, i do the upgrade, save again the default post image (in default…

    1 month ago

  • Posted a reply to Default post image not work, on the site WordPress.org Forums:
    (Sorry the first post go faster, without correction - Hello) And since 6 month i…

    1 month ago

  • Created a topic, Default post image not work, on the site WordPress.org Forums:
    GSC say mei had an structure prob. I take a look, the …

    1 month ago

  • Posted a reply to Stores list sort by, on the site WordPress.org Forums:
    Good evening, For the translation the text Chain Sort by, filter ... are not in…

    1 month ago

  • Created a topic, Stores list sort by, on the site WordPress.org Forums:
    Hello, Did the shortcode [wcfm_stores] have a 'sort by…

    2 months ago

  • Posted a reply to free ou pas, on the site WordPress.org Forums:
    Merci

    2 months ago

  • Created a topic, free ou pas, on the site WordPress.org Forums:
    Bonjour, Sur la présentation du plugins je lis They…

    2 months ago

  • Posted a reply to Diff between WordPress and nginx groups ., on the site WordPress.org Forums:
    ok thanks

    4 months ago

  • Created a topic, Diff between WordPress and nginx groups ., on the site WordPress.org Forums:
    Hello, great plugins, very helpfull. But can you expl…

    4 months ago

  • Created a topic, by ‘vendor’ not translatable, on the site WordPress.org Forums:
    Hello, The word 'by' use in 'vendor-name-title'.php in…

    8 months ago

  • Created a topic, je recommande, on the site WordPress.org Forums:
    Super builder, il manque encore quelques fonctionnalit…

    8 months ago

  • Created a topic, Great, on the site WordPress.org Forums:
    Great with elementor for e-shop !!! Complete, even fre…

    11 months ago

  • Posted a reply to Always support ?, on the site WordPress.org Forums:
    Saw it this morning . I'll try today Thanks

    1 year ago

  • Created a topic, Always support ?, on the site WordPress.org Forums:
    Does the plugins always support ? There are some bugs…

    1 year ago

  • Posted a reply to cannot deactivate wordfence 503 error, on the site WordPress.org Forums:
    meme probleme chez Os2switch et server lite ... (alors qu'il fonctionnait normalement, plus moyen d'acceder…

    1 year ago

  • Posted a reply to New installation Popup don’t work, on the site WordPress.org Forums:
    yes sorry, i begin to understand how works the three parts ... 2 yours and…

    2 years ago

  • Created a topic, New installation Popup don’t work, on the site WordPress.org Forums:
    I have this error and no pop-up : embed.js:6 [Deprecat…

    2 years ago

  • Posted a reply to Super Cache and https, on the site WordPress.org Forums:
    it works now, if not, just a parameter in wp-cache.php to activate (remain the #…

    2 years ago

  • Posted a reply to pictures attachments show in search results !!!, on the site WordPress.org Forums:
    Yes , private post are also showed in results and custom post marked unsearchabled with…

    2 years ago

  • Posted a reply to Customize Changset post type now showing up in results, on the site WordPress.org Forums:
    i follow too

    2 years ago

  • Created a topic, pictures attachments show in search results !!!, on the site WordPress.org Forums:
    Hello, Since the new update, pictures attachments are …

    2 years ago

  • Created a topic, CDN sharethis non ssl, provoque mixed content, on the site WordPress.org Forums:
    Hello, Now ny site works on SSL with Sharethis but ..…

    2 years ago

  • Posted a reply to not SSL call, on the site WordPress.org Forums:
    oups ... ok i do it again (change in the screen you show) , save…

    2 years ago

  • Posted a reply to not SSL call, on the site WordPress.org Forums:
    Hello, I do it, and paste this in my header, but the old configuration stay.…

    2 years ago

  • Posted a reply to not SSL call, on the site WordPress.org Forums:
    i find this answer https://wordpress.org/support/topic/https-is-unsupported/ but if i change the file in plugins, the next…

    2 years ago

  • Created a topic, not SSL call, on the site WordPress.org Forums:
    Hello, I put my site in SSL, and share-this don't foll…

    2 years ago

  • Posted a reply to Super Cache and https, on the site WordPress.org Forums:
    I have the same problem, since i pass from http to https WP Super Cache…

    2 years ago

  • Posted a reply to HTTP Error 500 triyng to access wp-admin after upgrade to 4.7!!, on the site WordPress.org Forums:
    Try this http://www.clickonf5.org/2247/solution-database-upgrade-required/ I had the same problem on one of my site and it…

    3 years ago

Themes