WordPress.org

Profiles

  • Member Since: February 19th, 2018
  • Location: Austria
  • Website: native-media.at
  • Job Title: Dev
  • Employer: Native Media
  • Find me on:
  • Posted a reply to Accept not working, on the site WordPress.org Forums:
    Have you tried disabling your cache plugin(s)?

    1 year ago

  • Created a topic, Best solution I’ve seen so far, on the site WordPress.org Forums:
    Best solution I've seen so far

    1 year ago

  • Posted a reply to Blocco automatico – Revolution slider, on the site WordPress.org Forums:
    It is not an active decision that Revolution Slider is blocked but a consequence of…

    1 year ago

  • Posted a reply to Blocco automatico – Revolution slider, on the site WordPress.org Forums:
    I would hope there is a different solution. Maybe some type of custom excludes so…

    1 year ago

  • Posted a reply to Blocco automatico – Revolution slider, on the site WordPress.org Forums:
    I've modified line 4624 in /revslider/includes/output.class.php <script eucookielaw_exclude type="text/javascript"> and /revslider/public/revslider-front.class.php on line 524 public…

    1 year ago

  • Posted a reply to Google Analytics _ga _gat_gid Cookies Issue, on the site WordPress.org Forums:
    I've created a script for blocking GA. You can use something like https://de.wordpress.org/plugins/code-snippets/ to add…

    1 year ago

  • Posted a reply to Blocco automatico – Revolution slider, on the site WordPress.org Forums:
    Hi, I'm not sure how the code should be added. Could you add an example?…

    1 year ago

  • Created a topic, Works perfectly, on the site WordPress.org Forums:
    Works perfectly

    1 year ago

  • Posted a reply to Show custom fields in the API rest, on the site WordPress.org Forums:
    Did you ever find a solution to this?

    1 year ago

  • Posted a reply to Safari does not submit form if attachment input is present, on the site WordPress.org Forums:
    Same issue as well, anybody got a workaround?

    1 year ago

  • Created a topic, Works without issues, on the site WordPress.org Forums:
    Works without issues

    1 year ago

  • Posted a reply to Safari does not submit form if attachment input is present, on the site WordPress.org Forums:
    +1

    1 year ago

  • Created a topic, works perfectly, on the site WordPress.org Forums:
    Works perfectly for embedding content even on local in…

    2 years ago

  • Created a topic, raw_href, on the site WordPress.org Forums:
    raw_href should actually be raw_ref in documentation

    2 years ago