WordPress.org

Profiles

  • Member Since: September 3rd, 2019
  • Find me on:
  • Created a topic, PHP Errors/Notices, on the site WordPress.org Forums:
    Hi dear support, I often get a: [17-Sep-2021 09:45:48…

    1 day ago

  • Created a topic, PHP Errors/Notices class-wc-install.php on line 632, on the site WordPress.org Forums:
    Hi dear Support, I often get the following error essa…

    1 day ago

  • Posted a reply to /shop extremly slow in comparison to other pages, on the site WordPress.org Forums:
    Hi Mirko, thanks for the answer but unfortunately it does not help. What is noticable…

    2 weeks ago

  • Posted a reply to Schema.org GTIN missing, on the site WordPress.org Forums:
    Any support here at all?

    2 weeks ago

  • Posted a reply to PHP Errors/Notices, on the site WordPress.org Forums:
    Hi, no the problem is not solved unfortunately. This is the product feed debug URL:…

    2 weeks ago

  • Created a topic, /shop extremly slow in comparison to other pages, on the site WordPress.org Forums:
    Hi dear support, I noticed that our /shop page is ext…

    2 weeks ago

  • Posted a reply to PHP Errors/Notices, on the site WordPress.org Forums:
    Any support here at all?

    3 weeks ago

  • Posted a reply to Schema.org GTIN missing, on the site WordPress.org Forums:
    Somebody here?

    3 weeks ago

  • Posted a reply to PHP Errors/Notices and database error, on the site WordPress.org Forums:
    1.2.9 ok, I will email you with a link to this thread

    3 weeks ago

  • Created a topic, PHP Errors/Notices and database error, on the site WordPress.org Forums:
    Hi dear support team, could you fix the following err…

    3 weeks ago

  • Posted a reply to Schema.org GTIN missing, on the site WordPress.org Forums:
    The meta key is called: "_gm_gtin"

    3 weeks ago

  • Created a topic, Schema.org GTIN missing, on the site WordPress.org Forums:
    Dear support, i have read the documentation but never…

    3 weeks ago

  • Posted a reply to Enhanced Woocommerce Tracking not working, on the site WordPress.org Forums:
    I applied in this group, I will certainly try that. But can you explain me…

    4 weeks ago

  • Posted a reply to Enhanced Woocommerce Tracking not working, on the site WordPress.org Forums:
    Hi @angeloarlotta , do you mean this one? https://ibb.co/mRbsGLD I have set the variable for…

    4 weeks ago

  • Posted a reply to API does not work, on the site WordPress.org Forums:
    It works :)) Thank you

    4 weeks ago

  • Posted a reply to API does not work, on the site WordPress.org Forums:
    WHen I deactivate litespeed I just get another kind of error: https://ibb.co/4frPr0g Is it correct…

    4 weeks ago

  • Created a topic, API does not work, on the site WordPress.org Forums:
    Hi dear support, I have anabeld all 4 APIs in google …

    4 weeks ago

  • Created a topic, Enhanced Woocommerce Tracking not working, on the site WordPress.org Forums:
    Hi dear Thomas Geiger, I followed your instruction he…

    4 weeks ago

  • Posted a reply to PHP Errors/Notices, on the site WordPress.org Forums:
    Btw. I did not try to generate a CSV or something like this.

    2 months ago

  • Created a topic, PHP Errors/Notices, on the site WordPress.org Forums:
    Hi dear Product Feed Team, thank you for your great P…

    2 months ago

  • Created a topic, Font Optimization SWAP does not work?, on the site WordPress.org Forums:
    HI dear support, thank you for your great plugin. I …

    2 months ago

  • Posted a reply to PHP Errors/Notices, on the site WordPress.org Forums:
    Hi, no news here?

    2 months ago

  • Created a topic, PHP Errors/Notices, on the site WordPress.org Forums:
    Dear support, I get the following error message in the…

    2 months ago

  • Created a topic, PHP Errors/Notices line 833, on the site WordPress.org Forums:
    Hi dear support, my debug log is showing the followi…

    2 months ago

  • Posted a reply to CSS broken –> cant deactivate optimization, on the site WordPress.org Forums:
    ok, I did this, now it works :) Even though I am not sure which…

    2 months ago

  • Posted a reply to PHP Errors/Notices, on the site WordPress.org Forums:
    HI John, how do I find out which plugin is causing this? I thought it…

    2 months ago

  • Created a topic, PHP Errors/Notices, on the site WordPress.org Forums:
    Hi dear support, I always ge tthe following error not…

    2 months ago

  • Created a topic, PHP Errors/Notices, on the site WordPress.org Forums:
    Hi dear support, thank you for your wonderfull plugin…

    2 months ago

  • Posted a reply to CSS broken –> cant deactivate optimization, on the site WordPress.org Forums:
    Hi qtwrk, I did this and now the menu looks normal. And now, I image,…

    2 months ago

  • Posted a reply to CSS broken –> cant deactivate optimization, on the site WordPress.org Forums:
    Hi qtwrk, I tried this, but it does not change something on the mobile device.…

    2 months ago

  • Posted a reply to CSS broken –> cant deactivate optimization, on the site WordPress.org Forums:
    Hi @qtwrk , have you tried on mobile ? Your screenshot does not look like…

    2 months ago

  • Created a topic, CSS broken –> cant deactivate optimization, on the site WordPress.org Forums:
    Hi dear support, thanks for the great plugin! neverth…

    2 months ago

  • Posted a reply to Jquery Problem, on the site WordPress.org Forums:
    Hi, yes that is true :) Thank you, it fixed the problem.

    2 months ago

  • Posted a reply to Jquery Problem, on the site WordPress.org Forums:
    I did this, disabeld also aggreate inline js, now the error message is: geotarget-public.js:524 ReferenceError:…

    2 months ago

  • Posted a reply to Jquery Problem, on the site WordPress.org Forums:
    Hi Frank, yes I tried to exclude geolocation to the comma-separated JS (See abpove my…

    2 months ago

  • Created a topic, Jquery Problem, on the site WordPress.org Forums:
    Hi dear support, I get the following error on chrome …

    2 months ago

  • Posted a reply to PHP Errors/Notices, on the site WordPress.org Forums:
    That was fast, thank you :)) Yes I understand the hassle with the update cyclus.…

    3 months ago

  • Posted a reply to Reduce Javascript Size – Autoptimize, on the site WordPress.org Forums:
    Make sense, thank you Frank :)

    3 months ago

  • Created a topic, Reduce Javascript Size – Autoptimize, on the site WordPress.org Forums:
    Hi dear Support, I tried to asynch or defer the: autop…

    3 months ago

  • Created a topic, PHP Errors/Notices, on the site WordPress.org Forums:
    Hi dear support, in the debug.log I always get the fol…

    3 months ago

  • Posted a reply to WordPress Databse Error, on the site WordPress.org Forums:
    HI, thank you I have sended you the data via support Ticket.

    3 months ago

  • Posted a reply to WordPress Databse Error, on the site WordPress.org Forums:
    Hi, I tried this, but I could not figure it out .. Even when I…

    3 months ago

  • Posted a reply to Where can I translate the string “Save the card?”, on the site WordPress.org Forums:
    Found it, thank you :)

    3 months ago

  • Created a topic, Where can I translate the string “Save the card?”, on the site WordPress.org Forums:
    Unfortunately it stays in English. Thank in advance!

    3 months ago

  • Posted a reply to WordPress Databse Error, on the site WordPress.org Forums:
    I did read those texts, one of the first problems is: I cannot save the…

    3 months ago

  • Posted a reply to Credit Card Form / Stripe Form is not not showing on Checkout page, on the site WordPress.org Forums:
    HI @mrclayton yes that was the solution WC German Market was hiding the gateway, we…

    3 months ago

  • Posted a reply to Credit Card Form / Stripe Form is not not showing on Checkout page, on the site WordPress.org Forums:
    Hi @mrclayton I dont have a plugin like a currency plugin which is exluding the…

    3 months ago

  • Created a topic, Credit Card Form / Stripe Form is not not showing on Checkout page, on the site WordPress.org Forums:
    Hi dear support, I installed, enabeld, connected to s…

    3 months ago

  • Posted a reply to WordPress Databse Error, on the site WordPress.org Forums:
    And even more errors: [08-Jun-2021 08:22:06 UTC] WordPress-Datenbank-Fehler Table 'ashwagan_wp1.wp_rank_math_analytics_gsc' doesn't exist für Abfrage SELECT…

    3 months ago

  • Posted a reply to WordPress Databse Error, on the site WordPress.org Forums:
    Another errors which appears: [07-Jun-2021 11:56:31 UTC] WordPress-Datenbank-Fehler Table 'ashwagan_wp1.wp_rank_math_analytics_objects' doesn't exist für Abfrage DELETE…

    3 months ago