WordPress.org

Profiles

kelaskakap

  • Member Since: March 29th, 2012
  • @kelaskakap on WordPress.org
  • Find me on:

  • Posted a reply to Social Login Not Working?, on the site WordPress.org Forums:
    Hi, Thank you. I forgot to enable "Client OAuth Login" . Now it works.

    6 months ago

  • Posted a reply to Social Login Not Working?, on the site WordPress.org Forums:
    I've add www.shedied.xyz in App Domains. still not working.

    6 months ago

  • Created a topic, Social Login Not Working?, on the site WordPress.org Forums:
    Hello, I'm trying this plugin on my site. I need soci…

    6 months ago

  • Posted a reply to Getting strange symbols at the end of log out URL: #_=_, on the site WordPress.org Forums:
    Same question. Is it a bug or what? Is there any way to remove #_=_…

    9 months ago

  • Posted a reply to Facebook Client OAuth redirect URI?, on the site WordPress.org Forums:
    Same question, what should I put in "Valid OAuth redirect URIs" on page Client OAuth…

    9 months ago

  • Created a topic, Run some taks hourly but start in different time, on the site WordPress.org Forums:
    Hi, thank you for helping me setup this plugin, it wor…

    9 months ago

  • Posted a reply to Cronjob scheduler setup, on the site WordPress.org Forums:
    Thank you, Chris.

    9 months ago

  • Posted a reply to Cronjob scheduler setup, on the site WordPress.org Forums:
    Hi, I'm trying this plugin. I've installed the plugin I've disabled wp cron by adding…

    9 months ago