WordPress.org

Ready to get started?Download WordPress

Profiles

kccafe

Profile picture of kccafe
  • Member Since: February 15th, 2012
  • Find me on:

  • Posted a reply to "[Plugin: Google Analyticator] Broken after upgrade!", on the site WordPress Support Forums:
    Just upgraded our GA plugin to v6.3.4 and I am pleased to report we are…

    2 years ago

  • Posted a reply to "[Plugin: Google Analyticator] Broken after upgrade!", on the site WordPress Support Forums:
    That might be possible, but the other WP installation (where GA is working fine) is…

    2 years ago

  • Posted a reply to "[Plugin: Google Analyticator] Broken after upgrade!", on the site WordPress Support Forums:
    Yes, I discovered the latter error to be the result of another plugin (WordPress Automatic…

    2 years ago

  • Posted a reply to "[Plugin: Google Analyticator] Broken after upgrade!", on the site WordPress Support Forums:
    OK, I tried something different to try to resolve my original problem by deactivating, deleting,…

    2 years ago

  • Posted a reply to "[Plugin: Google Analyticator] Broken after upgrade!", on the site WordPress Support Forums:
    When I click on GA settings from within plugin page, I get the following: 0…

    2 years ago

  • Posted a reply to "[Plugin: Google Analyticator] Broken after upgrade!", on the site WordPress Support Forums:
    Yes, both sites are on the same user account. Had successfully copied auth codes long…

    2 years ago

  • Posted a reply to "[Plugin: Google Analyticator] Broken after upgrade!", on the site WordPress Support Forums:
    Yes, all sit on the same server, different directories.

    2 years ago

  • Created a topic, [Plugin: Google Analyticator] Broken after upgrade!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: podPress] Podcast Feed Error, on the site WordPress Support Forums

    3 years ago