WordPress.org

Profiles

karnabal

Profile picture of karnabal
  • Member Since: August 16th, 2010
  • Find me on:

  • Posted a reply to "Wrong H1 title, lost styles, wrong template...", on the site WordPress Support Forums:
    Hi Rustaurius, I understand now! Thank you very much, for that clear and complete explanation.…

    7 hours ago

  • Posted a reply to "Wrong H1 title, lost styles, wrong template...", on the site WordPress Support Forums:
    Hi guys, I'd like to have a http://www.example.com/faqs URL for my FAQs, and a http://www.example.com/faqs/question-1…

    10 hours ago

  • Posted a reply to "Wrong H1 title, lost styles, wrong template...", on the site WordPress Support Forums:
    In fact, I'd like to have a http://www.example.com/faqs URL for my FAQs, and a http://www.example.com/faqs/question-1…

    6 days ago

  • Posted a reply to "Wrong H1 title, lost styles, wrong template...", on the site WordPress Support Forums:
    Thanks for your help! But each FAQ I create is a post, not a faq…

    6 days ago

  • Posted a reply to "Wrong H1 title, lost styles, wrong template...", on the site WordPress Support Forums:
    First of all, thank you guys for your reactivity. I really don't know why it…

    1 week ago

  • Posted a reply to "SEO by Yoast: Wrong Meta Title in Google", on the site WordPress Support Forums:
    Is the homepage's title concerned?

    1 week ago

  • Posted a reply to "SEO by Yoast: Wrong Meta Title in Google", on the site WordPress Support Forums:
    Hey, If Google find your title not relevant, it can chooses another one.

    1 week ago

  • Posted a reply to "Wrong H1 title, lost styles, wrong template...", on the site WordPress Support Forums:
    Nope, FAQs hast lost them since v0.20 (my first installation). I send you my login.…

    1 week ago

  • Created a topic, Wrong H1 title, lost styles, wrong template..., on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "button create slideshow not working", on the site WordPress Support Forums:
    Hi Haris, My extension is up to date, but I have marco0s problem. :(

    7 months ago

  • Created a topic, No named entity recongnized + no triple neither, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Explanatory Dictionary] Settings: not enough rights?, on the site WordPress Support Forums

    4 years ago