WordPress.org

Profiles

kallard

Profile picture of kallard
  • Member Since: August 3rd, 2006
  • Find me on:

  • Posted a reply to "content field not showing", on the site WordPress Support Forums:
    It was when I enabled Rich Text Editor. When I unchecked it, the form worked.…

    1 month ago

  • Posted a reply to "content field not showing", on the site WordPress Support Forums:
    But it WAS showing, then I changed some settings, and now it is not. I…

    1 month ago

  • Created a topic, content field not showing, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Plugin page blank after deactivating and deleting plugin", on the site WordPress Support Forums:
    Ok, I mass activated the plugin. It wasn't Frontend Publishing, it was Front-end Editor, and,…

    1 month ago

  • Created a topic, Plugin page blank after deactivating and deleting plugin, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Domain transfer", on the site WordPress Support Forums:
    Ok, figured it out.

    7 months ago

  • Posted a reply to "moving site to new domain", on the site WordPress Support Forums:
    Solved my own problem!! I exported/imported the one table (*wp_zlrecipes_zlrecipes) from the current site to…

    7 months ago

  • Posted a reply to "moving site to new domain", on the site WordPress Support Forums:
    Ok. I am still stuck. I commented on the other post. I am not changing…

    7 months ago

  • Posted a reply to "Domain transfer", on the site WordPress Support Forums:
    Where do I put the databases on the new install?

    7 months ago

  • Posted a reply to "resolving a few bugs after moving to new domain", on the site WordPress Support Forums:
    It does this when I activate a plugin also.

    7 months ago

  • Created a topic, resolving a few bugs after moving to new domain, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "How to get rid of category and description on top of post page", on the site WordPress Support Forums:
    I added to the bottom of my style sheet and it worked. Thanks so providing…

    8 months ago

  • Created a topic, How to get rid of category and description on top of post page, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "moving site to new domain", on the site WordPress Support Forums:
    Ok, I just saw another post on virtually the same thing, talking about databases. The…

    11 months ago

  • Created a topic, moving site to new domain, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Twenty Fourteen Remove Category Names above Titles", on the site WordPress Support Forums:
    For anyone else that stumbles on this, I wanted to remove two things, the category…

    1 year ago

  • Created a topic, Replace old Joomla site with WordPress - options, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Plugin suggestion for managing links, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "cannot deactivate/uninstall", on the site WordPress Support Forums:
    I didn't actively solve the issue. It suddenly was fixed. I am not sure if…

    2 years ago

  • Posted a reply to "cannot deactivate/uninstall", on the site WordPress Support Forums:
    I do that already. I'm sure if I fool with the settings enough I will…

    2 years ago

  • Posted a reply to "cannot deactivate/uninstall", on the site WordPress Support Forums:
    I really liked the plugin, but I was wanting to uninstall because I am having…

    2 years ago

  • Posted a reply to "cannot deactivate/uninstall", on the site WordPress Support Forums:
    Just as I predicted, crashed my site when I removed the folders associated with All-in-One.…

    2 years ago

  • Created a topic, cannot deactivate/uninstall, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Deleted plugin but it is left in database", on the site WordPress Support Forums:
    When I try to deactivate (I'm using multi-site) my whole template disappears. I can only…

    2 years ago

  • Posted a reply to "only showing two posts", on the site WordPress Support Forums:
    I have posted a question there as well But, did just created 8 empty blog…

    2 years ago

  • Created a topic, only showing two posts, on the site WordPress Support Forums

    2 years ago

  • Created a topic, other users adding recipes, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Excellent, on the site WordPress Support Forums

    2 years ago

  • Created a topic, admin interface/dashboard different from other site, on the site WordPress Support Forums

    9 years ago