WordPress.org

Profiles

Kainer

Profile picture of Kainer
  • Member Since: March 21st, 2013
  • @kainer on WordPress.org
  • Find me on:

  • Created a topic, Text Wrap not working in Outlook on Windows, on the site WordPress.org Forums:
    ..but it is working nice in Outlook on the Mac. Seti…

    2 months ago

  • Posted a reply to Service unavailable suddenly, on the site WordPress.org Forums:
    Hi Micropat. Sems this is not related to our systems as this is happening to…

    3 months ago

  • Posted a reply to Service unavailable suddenly, on the site WordPress Support Forums:
    Hi and thanks for the fast reply. URL is http://smartcitynews.global Add to any is working…

    3 months ago

  • Created a topic, Service unavailable suddenly, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Load more leads to huge gap between tiles, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Useful CSS to customise the LOAD MORE text, on the site WordPress Support Forums:
    When I press the load more button, I get a few more tiles shown under…

    8 months ago

  • Created a topic, Event days all shown in seperate row, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Where is the slug setting?, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Possible to make shortcodes run in byline content?, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Number of comments in byline content, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Choose specific posts for campaign, on the site WordPress Support Forums:
    Hey Harsish, that helped, thx a lot for your time. Kainer

    9 months ago

  • Posted a reply to Newsletter checkbox for specific posts?, on the site WordPress Support Forums:
    Anyone?

    9 months ago

  • Created a topic, Choose specific posts for campaign, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to Your site root path isn't readable, on the site WordPress Support Forums:
    This is not resolved? ... as it shows up in my installations just now.

    10 months ago

  • Posted a reply to custom image size, on the site WordPress Support Forums:
    Same question here. Lightbox does not show original size of thew image.

    1 year ago

  • Created a topic, Plugin installiert,, Woocommerce immer noch in Englisch, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How to change headlines from h1 to h2?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Not working for uncategorized, on the site WordPress Support Forums:
    Have the same problem. Need to assign posts to categories. Posts currently have no category…

    2 years ago

  • Posted a reply to shortcode used but appears in wrong place on page, on the site WordPress Support Forums:
    Same problem here. 9 Month no answer?

    2 years ago

  • Posted a reply to Facebook like button opening window too small, on the site WordPress Support Forums:
    Tried both. Problem seems to be the theme. It is from Woothemes. The theme called…

    2 years ago

  • Created a topic, Thank you for updating WordPress SEO by Yoast? Why do I see this 10 times a day?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Facebook like button opening window too small, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to VisualEditor/Visual Composer Read More Tag on Page, on the site WordPress Support Forums:
    Read more tag on pages - not working in WordPress. Which is ridiculous funny/wrong. Why…

    2 years ago

  • Created a topic, Coupons?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Can I embed an HTML form code in there?, on the site WordPress Support Forums:
    So one more question: in an other support thread here https://wordpress.org/support/topic/links-in-slides?replies=4 it is described how…

    2 years ago

  • Created a topic, Links in Text and Headline, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Links in slides., on the site WordPress Support Forums:
    Tried this with WP 4.1.1, not working so far. Any idea why?

    2 years ago

  • Posted a reply to Can I embed an HTML form code in there?, on the site WordPress Support Forums:
    Yes please. I would like to know that too. I tested and it is not…

    2 years ago

  • Posted a reply to Text Slider Height, on the site WordPress Support Forums:
    Yes I would like to know the same. The heigt of the textblock is too…

    2 years ago

  • Posted a reply to QTranslateX and Visual Composer, on the site WordPress Support Forums:
    Any news regarding this visual composer bug-fix?

    2 years ago

  • Posted a reply to Add language switcher to nav menu?, on the site WordPress Support Forums:
    Is the support on this page still active? I can see the plugin is not…

    2 years ago

  • Posted a reply to Add language switcher to nav menu?, on the site WordPress Support Forums:
    I would like to know the same.

    2 years ago

  • Posted a reply to QTranslateX and Visual Composer, on the site WordPress Support Forums:
    Version 3.0 in combination with visual composer is still buggy. Things I change are not…

    2 years ago

  • Posted a reply to QTranslateX and Visual Composer, on the site WordPress Support Forums:
    Hi John, I've sent you a copy to check out. Would be nice to get…

    2 years ago

  • Posted a reply to QTranslateX and Visual Composer, on the site WordPress Support Forums:
    http://vc.wpbakery.com/ Thanks. I have tested the newest version from Github, but it is not working.…

    2 years ago

  • Posted a reply to QTranslateX and Visual Composer, on the site WordPress Support Forums:
    I see the exact same problem. A fix would be great.

    2 years ago

  • Created a topic, Just stopped working., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Send users to WooCommerce My-Account page instead of default WP Login/Logout pa, on the site WordPress Support Forums:
    David, this seems to be a good solution but is there a chance to style…

    2 years ago

  • Posted a reply to Clicking on Answer moves to next question?, on the site WordPress Support Forums:
    I would like to know that too.

    2 years ago

  • Created a topic, Slider pro not showing anymore after activating lazy load, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Error - Could not get tables or no tables found!, on the site WordPress Support Forums:
    Anyone got a fix for this?

    2 years ago

  • Posted a reply to Error - Could not get tables or no tables found!, on the site WordPress Support Forums:
    Same here, can the owner of this plugin please give a solution for this problem?

    2 years ago

  • Created a topic, Shortcode for lightbox is not working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, widht and height youtube videos not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to YouTube Player Option Request, on the site WordPress Support Forums:
    I would be interested in a solution for this too. And the width & height…

    2 years ago

  • Posted a reply to too many backups, on the site WordPress Support Forums:
    Same here. Sent emails to each plugin programer already. They do not reply. Forget this…

    2 years ago

  • Posted a reply to How to disable on mobile devices & tablets, on the site WordPress Support Forums:
    I would like to know that too.

    3 years ago

  • Posted a reply to Loggin text and button text gone, when hovering coming back, on the site WordPress Support Forums:
    Thanks you for your kind reply Andrew! Please: How to check this? I guess it…

    3 years ago

  • Posted a reply to Loggin text and button text gone, when hovering coming back, on the site WordPress Support Forums:
    It is happening in Chrome now all of the time. Not in the other browsers…

    3 years ago

  • Posted a reply to Loggin text and button text gone, when hovering coming back, on the site WordPress Support Forums:
    Most of the time it is not working in chrome while it is partly working…

    3 years ago