WordPress.org

Profiles

kabeza

Profile picture of kabeza
  • Member Since: June 10th, 2007
  • about.me/kabeza
  • @kabeza on WordPress.org
  • Find me on:

  • Created a topic, Theme has .po file but translation is not working, on the site WordPress.org Forums:
    Hi I've got a theme, which includes a default.po file …

    2 weeks ago

  • Posted a reply to How to use (and format) only 1 most current event on home page, on the site WordPress Support Forums:
    I'm also interested. Thanks

    1 month ago

  • Created a topic, This should be merged into WordPress core, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to Debug theme translation, on the site WordPress Support Forums:
    I'm not looking for support on that commercial theme. Maybe I didn't explain well, english…

    3 months ago

  • Created a topic, Debug theme translation, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Cannot install theme in localhost due style.css, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Warning: imagettftext(): Problem loading glyph in, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [REQ] Searching for a free Youtube videos scroller plugin, on the site WordPress Support Forums

    3 years ago

  • Created a topic, lang folder and files are ok, but translation not working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to [Plugin: Easy FancyBox] iframe shows only white box, on the site WordPress Support Forums:
    How glad I'd have been to found this post some hours earlier *hits head against…

    4 years ago

  • Created a topic, [Plugin: A. Gallery] Not working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Cannot attach media to posts after upgrading, on the site WordPress Support Forums:
    dupe, delete

    5 years ago

  • Posted a reply to Cannot attach media to posts after upgrading, on the site WordPress Support Forums:
    Disabling the sniplets plugin solved everything Now have to find out if plugin is being…

    5 years ago

  • Created a topic, Cannot attach media to posts after upgrading, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: Sniplets] New post bug, on the site WordPress Support Forums:
    Hi FolioVision I was looking for the same. I was having trouble inserting images into…

    5 years ago

  • Posted a reply to How to show intro in frontpage, complete when clicked, on the site WordPress Support Forums:
    It was so ovbious but I didn't realize: There's a button in the WYSIWYG editor…

    9 years ago

  • Created a topic, How to show intro in frontpage, complete when clicked, on the site WordPress Support Forums

    9 years ago

  • Created a topic, How to add meta description and keywords ?, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to How to write a page that points to index.php, on the site WordPress Support Forums:
    Thanks a lot jeremy That code worked PERFECT !!!

    9 years ago

  • Posted a reply to How to write a page that points to index.php, on the site WordPress Support Forums:
    Hi Jeremy It is ocean-mist-10 You can find it in the wordpress theme directory

    9 years ago

  • Posted a reply to Moving wordpress from localhost to hosting (live domain), on the site WordPress Support Forums:
    Hi again I wonder if just editing wp-config.php should work ... I'd like to have…

    9 years ago

  • Posted a reply to How to write a page that points to index.php, on the site WordPress Support Forums:
    jeremyclark13 where do you put that code ? in which file ?

    9 years ago

  • Posted a reply to Problems with IM Online widget, on the site WordPress Support Forums:
    I'm having same problem Maybe the url for status validation or the settings changed in…

    9 years ago

  • Created a topic, How to write a page that points to index.php, on the site WordPress Support Forums

    9 years ago

  • Created a topic, Moving wordpress from localhost to hosting (live domain), on the site WordPress Support Forums

    9 years ago

  • Posted a reply to Can't install widgets, they triggered a "fatal error"?!, on the site WordPress Support Forums:
    This is great ! widgets built in !! AWSOMEEEEEEEEEEEEE !!! I had the same problem…

    9 years ago

  • Posted a reply to error on activate sidebar widgets, on the site WordPress Support Forums:
    Hi charlotte I've got the same problem ! and I would like also know what…

    9 years ago

Plugins