WordPress.org

Profiles

jupiter8

  • Member Since: December 18th, 2012
  • @jupiter8 on WordPress.org
  • Find me on:

  • Posted a reply to How To Use A QR Code To Check In, on the site WordPress.org Forums:
    Ok, found out why I got the blank page after scanning the QR-code: we have…

    4 months ago

  • Posted a reply to Maps not showing up on ticket, on the site WordPress.org Forums:
    ok, after trying out several api's got the right one.... now it works.

    4 months ago

  • Posted a reply to How To Use A QR Code To Check In, on the site WordPress.org Forums:
    When copy/pasting the link in a browser on a regular pc: same issue while logged…

    4 months ago

  • Posted a reply to How To Use A QR Code To Check In, on the site WordPress.org Forums:
    Same issue here: white screen while logged in. What can this be ? Thx for…

    4 months ago

  • Created a topic, QR code in email, on the site WordPress.org Forums:
    Hi, is there a way to embed the QR code in the confirm…

    4 months ago

  • Created a topic, Maps not showing up on ticket, on the site WordPress.org Forums:
    Hi, the Google maps is not displayed on the ticket. A …

    4 months ago

  • Posted a reply to QR code and venue address not showing up in confirmation email, on the site WordPress.org Forums:
    solved (support by myself)

    4 months ago

  • Posted a reply to QR code and venue address not showing up in confirmation email, on the site WordPress.org Forums:
    More specific: the QR-code or the venue's address doesn't show up on the customers receipt…

    4 months ago

  • Created a topic, QR code and venue address not showing up in confirmation email, on the site WordPress.org Forums:
    Hi, I have set up and configured Opentickets but the Q…

    4 months ago

  • Posted a reply to Google Maps API, on the site WordPress.org Forums:
    Ok, but this is not a fix, it just removes a cool feature: show Google…

    10 months ago

  • Created a topic, IS Ultra Simple CArt compliant to SHA-256 ?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Cannot authenticate/login caused by the website.com/blog ?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, App ID to be entered for ANY user?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Bunch of errors while updating to 3.9, on the site WordPress Support Forums:
    Just to say that the webhost has updated it and now all is running well.…

    3 years ago

  • Posted a reply to Bunch of errors while updating to 3.9, on the site WordPress Support Forums:
    Hi Samuel, thx, but the problem is still there :-(

    3 years ago

  • Created a topic, Bunch of errors while updating to 3.9, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Delete button not working, on the site WordPress Support Forums:
    Listen up Maeve, look at the dates of the responses here, you replied several times…

    4 years ago

  • Posted a reply to Delete button not working, on the site WordPress Support Forums:
    and?? has it been solved??? URGENT please !

    4 years ago

  • Created a topic, Backend page access plugin, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Backend page access plugin, on the site WordPress Support Forums

    5 years ago