WordPress.org

Profiles

Jane

Profile picture of Jane
  • Member Since: September 2nd, 2012
  • @jstepak on WordPress.org
  • Find me on:

  • Created a topic, WordPress 4.6.1 is not PHP 5.6 compatible – no details?, on the site WordPress.org Forums:
    We have WordPress 4.6.1 installed on our website. When…

    3 months ago

  • Created a topic, Fast Secure Contact Form – too large to scan, on the site WordPress.org Forums:
    When I run the PHP Compatibility Checker, the result f…

    3 months ago

  • Created a topic, Is Constant Contact 4.0 compatible with PHP 5.6 ?, on the site WordPress.org Forums:
    Is Constant Contact 4.0 compatible with PHP 5.6 ?

    3 months ago

  • Posted a reply to Resetting default URL and viewing more analytics, on the site WordPress.org Forums:
    Hi Alin - Thanks so much for your reply and additional suggestion. It worked!!! Now…

    3 months ago

  • Posted a reply to Resetting default URL and viewing more analytics, on the site WordPress.org Forums:
    Hi Alin, Thanks for your quick reply! I have updated the "Default URL" in the…

    3 months ago

  • Posted a reply to Resetting default URL and viewing more analytics, on the site WordPress.org Forums:
    Hi Alin, I'm having the same issue that @theophila was having. I updated the website…

    3 months ago

  • Posted a reply to PHP Warning and Error: require_once, on the site WordPress Support Forums:
    Thanks so much for checking in! We now have the latest version of WordPress installed…

    3 months ago

  • Created a topic, PHP Warning and Error: require_once, on the site WordPress Support Forums

    3 months ago

  • Created a topic, How do I add a "View Larger Map" link to the Google Map that appears on Event, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Get 403 Permission Denied when trying to update plugin using "Bulk Action" menu, on the site WordPress Support Forums:
    Update: It looks like there's an issue with the "All in One Security" plugin interacting…

    6 months ago

  • Created a topic, Question about updating the GUIDs, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Get 403 Permission Denied when trying to update plugin using "Bulk Action" menu, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Digest Option connected to Contact Form 7, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Emails not forwarding from Office 365 to Zendesk, on the site WordPress Support Forums:
    Thanks, Julie, for encouraging me to contact ZenDesk Support! And typo in my previous post.…

    8 months ago

  • Posted a reply to Emails not forwarding from Office 365 to Zendesk, on the site WordPress Support Forums:
    It turns out that we qualified for support from ZenDesk in this case as the…

    8 months ago

  • Posted a reply to Emails not forwarding from Office 365 to Zendesk, on the site WordPress Support Forums:
    Hi Julie - Thanks for your reply! I did send one email to support@zendesk.com and…

    8 months ago

  • Posted a reply to CF7 doesn't sends mail to Google apps email but sneding it to official mail, on the site WordPress Support Forums:
    One thing you might check is the "Email Routing" setting. We solved this issue for…

    8 months ago

  • Posted a reply to Contact Form 7 & Zendesk, on the site WordPress Support Forums:
    We're having the same issue. I'll let you know if we find a solution. cc'ing…

    8 months ago

  • Posted a reply to CF7 with Google Apps, on the site WordPress Support Forums:
    We solved this issue for our client by going into the "Mx Entry" tool in…

    8 months ago

  • Posted a reply to Not sending to Google Apps hosted email?, on the site WordPress Support Forums:
    We solved this issue for our client by going into the "Mx Entry" tool in…

    8 months ago

  • Posted a reply to Not sending to Google Apps hosted email?, on the site WordPress Support Forums:
    We're also having this same problem with one of our clients. I'll keep you posted…

    8 months ago

  • Created a topic, Emails not forwarding from Office 365 to Zendesk, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Syntax error on additional headers, on the site WordPress Support Forums:
    Hi jlukasavige - Be sure that the "[your-email]" field is of type "email" (vs. "text".…

    8 months ago

  • Posted a reply to Parse Error when trying to export to Excel.xlsx, on the site WordPress Support Forums:
    Hi Michael. Thanks for your prompt reply and suggestion. We upgraded to PHP 5.4.45 and…

    8 months ago

  • Created a topic, Parse Error when trying to export to Excel.xlsx, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Emails not received by email on Office 365, Google Apps for Work, etc., on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Syntax error in "Additional Headers" field with Reply-to, on the site WordPress Support Forums:
    Moving this to resolved, as my original issue has a solution.

    8 months ago

  • Posted a reply to Syntax error in "Additional Headers" field with Reply-to, on the site WordPress Support Forums:
    I think I figured it out. I had defined the "EmailAddress" field to be of…

    8 months ago

  • Posted a reply to Syntax error in "Additional Headers" field with Reply-to, on the site WordPress Support Forums:
    Good question re: Sender field. I added that as it was part of a solution…

    8 months ago

  • Posted a reply to Syntax error in "Additional Headers" field with Reply-to, on the site WordPress Support Forums:
    I uploaded the snapshots to one of our servers. There is one for the "mail"…

    8 months ago

  • Posted a reply to Syntax error in "Additional Headers" field with Reply-to, on the site WordPress Support Forums:
    Thanks for offering to help me troubleshoot this. I'm embarrassed to say that I don't…

    8 months ago

  • Posted a reply to Syntax error in "Additional Headers" field with Reply-to, on the site WordPress Support Forums:
    Hi Darkavenger - Thanks for your suggestion. I tried it with the < > and…

    8 months ago

  • Created a topic, Syntax error in "Additional Headers" field with Reply-to, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Question about format of enkode short code, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Youtube iframes are fixed size, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Width of embedded Youtube iframe is reduced when a3 lazy load is activated, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to Ever since i installed and uninstalled this plugin i cannot enable new plugins.., on the site WordPress Support Forums:
    Check out this other support post: https://wordpress.org/support/topic/authorization-problem-after-deletion It may be you have a caching plugin?…

    9 months ago

  • Posted a reply to Bottom of wp-flybox is cut off when switch from portrait to landscape on phone, on the site WordPress Support Forums:
    It's fixed in version 6.24! The full wp-flybox appears after changing orientation from portrait to…

    9 months ago

  • Posted a reply to Bottom of wp-flybox is cut off when switch from portrait to landscape on phone, on the site WordPress Support Forums:
    Thanks for the new version! I tried it out on the iPhone (6s) and I…

    9 months ago

  • Created a topic, Bottom of wp-flybox is cut off when switch from portrait to landscape on phone, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to Large white space below footer on page with "Learn More" tabs, on the site WordPress Support Forums:
    Your latest fix works like a charm! Tried on Firefox, Internet Explorer, and Google Chrome.…

    9 months ago

  • Created a topic, Large white space below footer on page with "Learn More" tabs, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to 25px white bar appearing again at bottom of website footer, on the site WordPress Support Forums:
    Just installed 6.21 and everything looks great! Cyle - thanks so much for your prompt…

    10 months ago

  • Posted a reply to 25px white bar appearing again at bottom of website footer, on the site WordPress Support Forums:
    With 6.20, if I leave the "Variable Pixels" field blank, then the scrollbar fix is…

    10 months ago

  • Posted a reply to 25px white bar appearing again at bottom of website footer, on the site WordPress Support Forums:
    Even with version 6.19, I still see the white space below the footer. And when…

    10 months ago

  • Created a topic, 25px white bar appearing again at bottom of website footer, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Site will scroll off the screen to the right when press right arrow, on the site WordPress Support Forums:
    This fixes it 100%! Thanks so much for your prompt attention to this. Everything is…

    10 months ago

  • Posted a reply to Site will scroll off the screen to the right when press right arrow, on the site WordPress Support Forums:
    This fixes the issue for scrolling horizontally. (on laptop with right arrow and on phone.)…

    10 months ago

  • Posted a reply to White bar (25px high) below website header and footer w/latest flybox version, on the site WordPress Support Forums:
    All fixed!! Thanks, Cyle.

    10 months ago

  • Created a topic, Site will scroll off the screen to the right when press right arrow, on the site WordPress Support Forums

    10 months ago