WordPress.org

Profiles

jseth

  • Member Since: January 10th, 2013
  • @jseth on WordPress.org
  • Find me on:

  • Posted a reply to Auth.Net Signature Key, on the site WordPress.org Forums:
    No change.

    3 weeks ago

  • Posted a reply to Auth.Net Signature Key, on the site WordPress.org Forums:
    I already did put in a ticket, it's #11891. I replied to the email that…

    3 weeks ago

  • Posted a reply to Auth.Net Signature Key, on the site WordPress.org Forums:
    Yes, that is correct.

    3 weeks ago

  • Posted a reply to Auth.Net Signature Key, on the site WordPress.org Forums:
    That is the problem, that the webhook is not successfully set up. It says "There…

    3 weeks ago

  • Posted a reply to Auth.Net Signature Key, on the site WordPress.org Forums:
    I am having the same issue.

    3 weeks ago

  • Created a topic, Excellent Plugin, on the site WordPress.org Forums:
    Excellent plugin to create amazing visual effects. Out…

    9 months ago

  • Created a topic, Randomize slides?, on the site WordPress.org Forums:
    Is there a setting to randomize the display order of t…

    10 months ago

  • Created a topic, Minify Slideshow CSS?, on the site WordPress.org Forums:
    I'm trying to optimize our website and have had succes…

    11 months ago

  • Created a topic, Cannot validate for WCAG 2.0 AA, on the site WordPress.org Forums:
    When I install this plugin, I get numerous WCAG valida…

    11 months ago

  • Created a topic, Page cannot be displayed when Enable HTTP (gzip) compression is checked, on the site WordPress.org Forums:
    I have installed and configured W3 Total Cache and it …

    11 months ago

  • Posted a reply to PHP errors, on the site WordPress.org Forums:
    Have you found any answer to this? I get the same error when I have…

    11 months ago

  • Created a topic, Select field and use_label_element?, on the site WordPress.org Forums:
    I'm trying to use the drop-down menu in a form, and I …

    12 months ago

  • Posted a reply to recaptcha Textarea element missing an associated label, on the site WordPress.org Forums:
    Thanks for your reply. After more investigation, I found an article which, stating basically the…

    12 months ago

  • Posted a reply to recaptcha Textarea element missing an associated label, on the site WordPress.org Forums:
    No clues out there, anyone?

    12 months ago

  • Created a topic, Google reCaptcha, on the site WordPress.org Forums:
    I am running my site through for WCAG 2.0 AA validatio…

    12 months ago

  • Posted a reply to Checkbox accessibility labels and use_label_element question, on the site WordPress.org Forums:
    I found the issue - it seems that achecker.ca has an issue with the coding.…

    1 year ago

  • Created a topic, Checkbox accessibility labels, on the site WordPress.org Forums:
    I’ve installed the Contact Form 7 Accessibility plug…

    1 year ago

  • Created a topic, Checkbox accessibility labels and use_label_element question, on the site WordPress.org Forums:
    I've installed the Contact Form 7 Accessibility plugin…

    1 year ago

  • Posted a reply to Postie and Office 365, on the site WordPress.org Forums:
    I looked at the "text" of the posts where the attached images were not appearing,…

    1 year ago

  • Posted a reply to Postie and Office 365, on the site WordPress.org Forums:
    I have sent the email with the results. For some unknown reason, after I performed…

    1 year ago

  • Created a topic, Postie and Office 365, on the site WordPress.org Forums:
    I have the Office 365 Pop-3 and IMAP settings, but I a…

    1 year ago

  • Posted a reply to Validation error, on the site WordPress.org Forums:
    What I wound up doing was to move the Google Translate to the footer area…

    1 year ago

  • Posted a reply to Error connecting to the server gmail, on the site WordPress.org Forums:
    Well, it connected successfully to the server but doesn't actually process anything... I guess it…

    1 year ago

  • Posted a reply to Error connecting to the server gmail, on the site WordPress.org Forums:
    I changed the connection setting to cURL but didn't upgrade it. I ran the Test…

    1 year ago

  • Posted a reply to Error connecting to the server gmail, on the site WordPress.org Forums:
    It appears I am running PHP version: 5.6.17-1~dotdeb+7.1 The version of cURL on my server…

    1 year ago

  • Created a topic, Error connecting to the server gmail, on the site WordPress.org Forums:
    I'm trying to set up Postie to retrieve emails which a…

    1 year ago

  • Posted a reply to Does not allow for multiple file selection, on the site WordPress.org Forums:
    Duh. I didn't see the multifile button. Works fine.

    1 year ago

  • Created a topic, Does not allow for multiple file selection, on the site WordPress.org Forums:
    I've installed the plugin but still am not able to sel…

    1 year ago

  • Created a topic, Multiple file attachments, on the site WordPress.org Forums:
    I've successfully created a form where the submitter c…

    1 year ago

  • Created a topic, recaptcha Textarea element missing an associated label, on the site WordPress.org Forums:
    Thanks so much for creating an accessible Contact Form…

    1 year ago

  • Posted a reply to Validation error, on the site WordPress.org Forums:
    I found the problem - I had the code in the sidebar.php file, which looked…

    1 year ago

  • Created a topic, Validation error, on the site WordPress.org Forums:
    I'm getting two HTML validation errors from the shortc…

    1 year ago

  • Created a topic, No ALT Text or Form Label, on the site WordPress.org Forums:
    I am trying to get our site in compliance with WCAG 2.…

    1 year ago

  • Posted a reply to WCAG Compliance, on the site WordPress.org Forums:
    Thank you both for your replies. Unfortunately therer seems to be no support for the…

    1 year ago

  • Created a topic, WCAG Compliance, on the site WordPress.org Forums:
    I'm trying to correct the items that need to be correc…

    1 year ago