Profiles

  • Member Since: May 26th, 2019
  • Find me on:
  • Posted a reply to conflicts, on the site WordPress.org Forums:
    I have the same issue after updating to 5.0 After rolling back to Version 4.6…

  • Posted a reply to Unwanted Framing in Menu-Structure after updtating to 3.2.2, on the site WordPress.org Forums:
    Hello @shoptak, Thank you very much, with your given CSS code the frame disappears. Cheers

  • Created a topic, Unwanted Framing in Menu-Structure after updtating to 3.2.2, on the site WordPress.org Forums:
    Hi If you click on the menu item 'Blog', an unwanted f…

  • Created a topic, Perfect Plugin!, on the site WordPress.org Forums:
    I am very pleasantly surprised how many useful feature…

  • Posted a reply to Updading of an old version (2.4.9) not possible, on the site WordPress.org Forums:
    Thank you for all your answers. Super Support! So we can close this Thread.

  • Posted a reply to Updading of an old version (2.4.9) not possible, on the site WordPress.org Forums:
    Addendum: I have found three other Support Threads with the same or similar topic: https://siteorigin.com/thread/pagebuilder-for-thinkupthemes-broken/…

  • Posted a reply to Updading of an old version (2.4.9) not possible, on the site WordPress.org Forums:
    Thanks for the super fast reply. The website contains 56 pages. I guess I can't…

  • Posted a reply to Updading of an old version (2.4.9) not possible, on the site WordPress.org Forums:
    Thank you very much for your effort. Sorry I didn't realize that this is not…

  • Posted a reply to Updading of an old version (2.4.9) not possible, on the site WordPress.org Forums:
    Addendum: See following content of the WP Plugin Page: https://www.karmatech.ch/wp-content/uploads/WP-Plugin-Page.jpg

  • Posted a reply to Updading of an old version (2.4.9) not possible, on the site WordPress.org Forums:
    Hi Andrew Thanks for your prompt replies. I have been trying first to uplaod the…

  • Created a topic, Updading of an old version (2.4.9) not possible, on the site WordPress.org Forums:
    Updating from version 2.4.9 of Page Builder by SiteOri…

  • Posted a reply to Umlaute werden in der QR-Rechnung mit ?? dargestellt, on the site WordPress.org Forums:
    Nachtrag Funktioniert jetzt auch lokal, ich hatte die geänderte php-Datei nicht abgespeichert.

  • Posted a reply to Umlaute werden in der QR-Rechnung mit ?? dargestellt, on the site WordPress.org Forums:
    Hallo Philipp (@hingucker) Besten Dank für den Tipp. Zuerst habe ich es lokal auf XAMPP…

  • Posted a reply to How to prevent Third Party Cookies, on the site WordPress.org Forums:
    Thank you very much for your answer. So I will investigate the other components.

  • Posted a reply to How to prevent Third Party Cookies, on the site WordPress.org Forums:
    Thanks for your prompt answer. After wiping out settings and manual deleting of the updraft…

  • Created a topic, How to prevent Third Party Cookies, on the site WordPress.org Forums:
    After deactivating updraftplus (in connection with Dro…

  • Created a topic, Umlaute werden in der QR-Rechnung mit ?? dargestellt, on the site WordPress.org Forums:
    Hallo Swiss QR Bill Team Ich finde das Plugin sehr gu…

  • Created a topic, Print-Layout has no structure afer Updating to 2.0, on the site WordPress.org Forums:
    After Updating Print-o-Matic Plugin to 2.0, Print-layo…

  • Posted a reply to Content of a Page and a Post with the same Filename is merged together, on the site WordPress.org Forums:
    Hi @victoros After Updating Elementor to 3.4.3 the issue is solved and it works properly.…

  • Posted a reply to After updating Elementor to 3.4.1 hover-effects does not work properly, on the site WordPress.org Forums:
    It was a bug in Elementor 3.4.1! With Elementor 3.4.2 the issue is solved and…

  • Posted a reply to After updating Elementor to 3.4.1 hover-effects does not work properly, on the site WordPress.org Forums:
    Same issue after Updating Elementor to 3.4.2

  • Created a topic, After updating Elementor to 3.4.1 hover-effects does not work properly, on the site WordPress.org Forums:
    After Updating Elementor to 3.4.1 hover-effect does no…

  • Created a topic, Elementor owerwrites predefined Fonts of the Theme, on the site WordPress.org Forums:
    After updating Elementor to 3.4.1, all predefined Font…

  • Created a topic, Content of a Page and a Post with the same Filename is merged together, on the site WordPress.org Forums:
    After updating Elementor to 3.3.0 the content of a exi…

  • Created a topic, Perfect, on the site WordPress.org Forums:
    Very good plugin

  • Posted a reply to Do not work anymore since WP 5.6 Update, on the site WordPress.org Forums:
    Hi @scriptcoil With the beta version it works again. But following problem still exists: https://wordpress.org/support/topic/problem-after-wp-5-3-update/…

  • Posted a reply to Embedded Youtube Videos doesn’t work anymore after 3.1 Update, on the site WordPress.org Forums:
    Perhaps following Link shows, what I mean with 'enhanced data protection': https://github.com/WordPress/gutenberg/issues/12701

  • Posted a reply to Embedded Youtube Videos doesn’t work anymore after 3.1 Update, on the site WordPress.org Forums:
    Hi shilo-ey No, with your given code, it doesn't work with 3.1. With 3.0.16 it…

  • Posted a reply to Embedded Youtube Videos doesn’t work anymore after 3.1 Update, on the site WordPress.org Forums:
    Hi shilo-ey YouTube offers the possibility to insert an enhanced data protection link to fulfill…

  • Posted a reply to Embedded Youtube Videos doesn’t work anymore after 3.1 Update, on the site WordPress.org Forums:
    clarification: this problem occurs only with youtube enhanced dataprotection. with direct youtube embedding it works…

  • Created a topic, Embedded Youtube Videos doesn’t work anymore after 3.1 Update, on the site WordPress.org Forums:
    After update to Elementor 3.1.0 the embedded youtube v…

  • Posted a reply to Printing not working in Firefox, on the site WordPress.org Forums:
    I have the same problem on this site:

  • Posted a reply to In Firefox the print dialog box do not open., on the site WordPress.org Forums:
    I have the same problem. With Google Chrome it works.

  • Created a topic, Do not work anymore since WP 5.6 Update, on the site WordPress.org Forums:
    The plugin wasn’t updated for 2 years and hasn’t been …

  • Posted a reply to Plugin doesn’t work WP 5.6, OceanWP 1.8.9, on the site WordPress.org Forums:
    Issue has been solved by using following Plugin: https://de.wordpress.org/plugins/mystickymenu/

  • Created a topic, Works very well, on the site WordPress.org Forums:
    Top

  • Posted a reply to Plugin doesn’t work WP 5.6, OceanWP 1.8.9, on the site WordPress.org Forums:
    I have the same problem.

  • Posted a reply to All text is underline after 2.0.1 update, on the site WordPress.org Forums:
    I have the same issue. Even the text in Link Buttons are underlined. I am…

  • Posted a reply to Problem after WP 5.3 update, on the site WordPress.org Forums:
    Korrigendum: The Problem occurs after WP 5.4 update, sorry

  • Created a topic, Problem after WP 5.3 update, on the site WordPress.org Forums:
    Hi After updating to WP 5.3 backend menu is behind fro…

  • Created a topic, This is a very good plugin, on the site WordPress.org Forums:
    Very easy to create a contact form

  • Created a topic, [Meta Tag Manager] Very good Plugin, on the site WordPress.org Forums:
    Perfect

  • Created a topic, Perfect Plugin, on the site WordPress.org Forums:
    Super

  • Posted a reply to pictures are not printed, on the site WordPress.org Forums:
    Super! With 200ms delay time it works now properly on all sites with Firefox !!!…

  • Posted a reply to pictures are not printed, on the site WordPress.org Forums:
    It is funny - it works, the pictures are printet with Firefox.

  • Posted a reply to pictures are not printed, on the site WordPress.org Forums:
    I have tested it now with a XAMPP-local intallation: All Plugins but Print-O-Matic turned off…

  • Posted a reply to pictures are not printed, on the site WordPress.org Forums:
    Thanks for your support. The Firefox version is 67.0 (on a PC) Yes, print-page is…

  • Posted a reply to pictures are not printed, on the site WordPress.org Forums:
    Hy Thanks for the prompt reply. The problem occurs with Firefox (since WP update 5.2.1)…

  • Created a topic, Perfect, on the site WordPress.org Forums:
    very good

  • Created a topic, pictures are not printed, on the site WordPress.org Forums:
    After updating to WP 5.2.1 pictures are no longer prin…