Profiles

  • Member Since: April 4th, 2017
  • Find me on:
  • Posted a reply to Critical Error with version 1.6.9, on the site WordPress.org Forums:
    Hi, Did you try 1.6.10 ? For me, it resolved a similar critical error. Best…

  • Created a topic, Basic question, on the site WordPress.org Forums:
    Hi, My question is very simple: Does this plugin work…

  • Posted a reply to LQIP generation, on the site WordPress.org Forums:
    Hi Qtwrk, Ok, now I understood ! Thanks for having answered me. Best regards

  • Posted a reply to LQIP generation, on the site WordPress.org Forums:
    Hi qtwrk, Oh, ok ! But I keep jpg files (even bk.jpg files), and I…

  • Created a topic, LQIP generation, on the site WordPress.org Forums:
    Hi, I would like to start using LQIP and I notice on …

  • Posted a reply to Displaying according language, on the site WordPress.org Forums:
    Ok, I found ... For those who are interested and have got same question with…

  • Created a topic, Displaying according language, on the site WordPress.org Forums:
    Hi, I wonder if it's possible to restrict displaying …

  • Posted a reply to Double optin, on the site WordPress.org Forums:
    Hi Patrick, Thanks a lot for your answer. So, I'm going to investigate MailerLite configuration.…

  • Posted a reply to Popup is closed when filling fields, on the site WordPress.org Forums:
    Ok, sorry for noise. Issue was on my side... cache issues. Thanks a lot. Best…

  • Posted a reply to Double optin, on the site WordPress.org Forums:
    Hi, Thanks for your answer. Yes, I already created an "email opt-in" popup (with email…

  • Created a topic, Doubl e optin, on the site WordPress.org Forums:
    Hello, Is there a way to setup the "double optin" (fo…

  • Created a topic, Popup is closed when filling fields, on the site WordPress.org Forums:
    Hello, I'm just beginning using this plugin and a str…

  • Created a topic, Pop up feature, on the site WordPress.org Forums:
    Hello, I wonder if this plugin includes (at this mome…

  • Posted a reply to Issue with images ?, on the site WordPress.org Forums:
    Last news !!!! I found the issue: That's "hardware acceleration" in Brave settings, which is…

  • Posted a reply to Issue with images ?, on the site WordPress.org Forums:
    Well... The old fashion way does not work here. And deactivating all LS fonctionnalities (in…

  • Posted a reply to Issue with images ?, on the site WordPress.org Forums:
    Thanks for your answer. You mean "purge CSS/JS" + "purge CCSS" + "purge UCSS" and…

  • Posted a reply to Issue with images ?, on the site WordPress.org Forums:
    Sorry, I forgot ... Report number PUAZIUZE Thanks. Best regards

  • Created a topic, Issue with images ?, on the site WordPress.org Forums:
    Hi, Since few days, when I test may website with Brav…

  • Posted a reply to Exclude deferring js by its id, on the site WordPress.org Forums:
    Hi Qtwrk, So bad.... Anyway thanks for your answer. Merry Christmas to you.

  • Posted a reply to Exclude deferring js by its id, on the site WordPress.org Forums:
    Sorry, I'm wrong... It's not deferring which cause an issue. It's "combining". As soon as…

  • Created a topic, Exclude deferring js by its id, on the site WordPress.org Forums:
    Hi, I've got an issue with js code added with SEOPRES…

  • Posted a reply to Timeout issue for generating UCSS ?, on the site WordPress.org Forums:
    Hi, In fact, it's not an issue concerning incomplete ucss, but an issue with the…

  • Created a topic, Timeout issue for generating UCSS ?, on the site WordPress.org Forums:
    Hi, I've got some problems for generating ALL CCSS an…

  • Posted a reply to Woocommerce mail template ?, on the site WordPress.org Forums:
    Hi, Thanks for your answer. Ok, That's what I'm going to do. Have a good…

  • Created a topic, Woocommerce mail template ?, on the site WordPress.org Forums:
    Hi, I wonder if and how it's possible to use already …

  • Posted a reply to Ü, Ä, Ö not working after Plugin Update, on the site WordPress.org Forums:
    Hi, Thanks a lot ! Release 2.9.4 solves the issue with accent for me (used…

  • Posted a reply to Cart link error, on the site WordPress.org Forums:
    Hi, I can confirm that this very annoying issue is not solved at this time…

  • Posted a reply to Ü, Ä, Ö not working after Plugin Update, on the site WordPress.org Forums:
    Hi, I can confirm the issue with accented letters using latest release 2.9.3. For me,…

  • Posted a reply to JS error, on the site WordPress.org Forums:
    Hi, Ok, thanks for your answer. I will do that. Best regards

  • Created a topic, JS error, on the site WordPress.org Forums:
    Hi, I use latest Pixelyoursite and pixelyoursite for …

  • Posted a reply to Single CCSS creation, on the site WordPress.org Forums:
    Hi, Thanks a lot for your tip ! I'm going to try again generating a…

  • Posted a reply to Single CCSS creation, on the site WordPress.org Forums:
    Hi, Yes, I would like (all-1) page with UCSS inline, and one page with just…

  • Posted a reply to Single CCSS creation, on the site WordPress.org Forums:
    Hi Qtwrk, Thanks for your answer. No, it is the opposite. I would like: One…

  • Created a topic, Single CCSS creation, on the site WordPress.org Forums:
    Hi, I decided to use UCSS for most of my website, but…

  • Posted a reply to External request for no-thumb.png, on the site WordPress.org Forums:
    Hi, OK, I found it. In settings of Layout > custom script > thumbnail. Best…

  • Posted a reply to round corners, on the site WordPress.org Forums:
    Hi, Did you try: .wcps-items-thumb {border-radius:7px;} .wcps-items-thumb img {border-radius:7px;} Best regards

  • Created a topic, External request for no-thumb.png, on the site WordPress.org Forums:
    Hi, Using the plugin, which works pretty well (thanks…

  • Posted a reply to v4.4.3 CSS HTTP/2 Push, on the site WordPress.org Forums:
    Hi, Thanks for your answer and your link. Interesting. I am only one year late...…

  • Created a topic, v4.4.3 CSS HTTP/2 Push, on the site WordPress.org Forums:
    Hello, I woonder why this configuration set has been …

  • Posted a reply to GTmetrix issue ?, on the site WordPress.org Forums:
    Hi, Well, it seems it was an issue on gtmetrix server. Today the page is…

  • Posted a reply to GTmetrix issue ?, on the site WordPress.org Forums:
    Hi Lehan, Screenshot of page is showing some code. Test has been done a new…

  • Posted a reply to How the crawler works ?, on the site WordPress.org Forums:
    Hi Lehan, Ok, I followed your advice and now, it's ok: crawler has reached the…

  • Posted a reply to How the crawler works ?, on the site WordPress.org Forums:
    Hi Lehan, Thanks a lot for your explanations. It's much more clear for me !…

  • Created a topic, GTmetrix issue ?, on the site WordPress.org Forums:
    Hi, I have tested a particular page with gtmetrix, an…

  • Created a topic, How the ceawler works ?, on the site WordPress.org Forums:
    Hi, My report is: OWUUMYXV 08/04/2021 11:09:39 I def…

  • Posted a reply to No optimization for woocommerce special pages, on the site WordPress.org Forums:
    Hi Qtwrk, Ok, this is what I thought. So, no problem. Thanks you for having…

  • Created a topic, No optimization for woocommerce special pages, on the site WordPress.org Forums:
    Hi, I notice that there is no optimization for specia…

  • Posted a reply to CCSS not generated, on the site WordPress.org Forums:
    Solved here: post "CCSS not generated"

  • Posted a reply to CCSS not generated, on the site WordPress.org Forums:
    WAHHHOOOOO !!! Thanks ever so much !!! You solved the issue for these pages which…

  • Posted a reply to 404 error with guest.vary.php, on the site WordPress.org Forums:
    Hi qtwrk, Yes ! Thank you very much: you solved my issue. The error disappeared.…