WordPress.org

Profiles

jonm173

Profile picture of jonm173
  • Member Since: September 11th, 2011
  • @jonm173 on WordPress.org
  • Find me on:

  • Posted a reply to [Plugin: NextGEN Gallery] Duplicate Images Showing in Lightbox, on the site WordPress Support Forums:
    Hey Gabriel, if you get anywhere with your hand crafted version, let us know, so…

    5 years ago

  • Posted a reply to [Plugin: Simple Facebook Connect] Iframe dialogs must be called with a session key, on the site WordPress Support Forums:
    I'm having the same issue. Why is it never easy to simply get things to…

    5 years ago

  • Posted a reply to [Plugin: Contact Form 7] The Confirmation send message does not show,Ajax Loader, on the site WordPress Support Forums:
    I just came across the same issue running a theme called Complexity-2 (not a child…

    5 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Duplicate Images Showing in Lightbox, on the site WordPress Support Forums:
    http://www.niser.org.au/sirolli-institute/seminar-gallery/?nggpage=1

    5 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Duplicate Images Showing in Lightbox, on the site WordPress Support Forums:
    I just fiddled with some of the settings and in IE the gallery is fine,…

    5 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Duplicate Images Showing in Lightbox, on the site WordPress Support Forums:
    I'm also having this same issue on multiple websites. I tried to go in and…

    5 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Image thumbnail replication in lightbox gallery preview, on the site WordPress Support Forums

    5 years ago