Profiles

  • Member Since: September 20th, 2011
  • Find me on:
  • Posted a reply to Feature Image Colour on Hover, on the site WordPress.org Forums:
    Absolutely brilliant. Thanks so much!

  • Posted a reply to Feature Image Colour on Hover, on the site WordPress.org Forums:
    Excuse my ignorance, but where would I put this code? I tried adding it to…

  • Created a topic, Feature Image Colour on Hover, on the site WordPress.org Forums:
    Hello folks, I'd like to have a greyscale theme for…

  • Posted a reply to 6.3.1 Broke my Backend AGAIN!, on the site WordPress.org Forums:
    @luwie93, no the issue still remains. I can not edit the layout or anything because…

  • Posted a reply to 6.3.1 Broke my Backend AGAIN!, on the site WordPress.org Forums:
    I tried the plugin that Dimitrios suggested and this seem to have worked. Thanks mate.

  • Created a topic, 6.3.1 Broke my Backend AGAIN!, on the site WordPress.org Forums:
    This happened last time WP updated. I log into Admin a…

  • Posted a reply to Dashboard All Messed Up After Update, on the site WordPress.org Forums:
    I realise this is probably quite unhelpful, but I logged back in this morning and…

  • Created a topic, Dashboard All Messed Up After Update, on the site WordPress.org Forums:
    After the up-date to 6.3, my dashboard looks like a si…

  • Posted a reply to Please Help! WP Move Not Working, on the site WordPress.org Forums:
    Moved to anther host.

  • Created a topic, Please Help! WP Move Not Working, on the site WordPress.org Forums:
    Hello folks. I'm really hoping that you'll be able to …

  • Posted a reply to Host Won’t Update MySQL, on the site WordPress.org Forums:
    Damn. I chose the host I did because they had affordable hosting. Anyone know of…

  • Created a topic, Host Won’t Update MySQL, on the site WordPress.org Forums:
    Hello folks. Recently I wanted to install MediaWiki…

  • Created a topic, Add Pixelfed Icon to Social Menu, on the site WordPress.org Forums:
    Hello folks, I was wondering if I could request tha…

  • Created a topic, Changed URL & Nameservers Now Site Not Loading, on the site WordPress.org Forums:
    Hello folks. Firstly, sorry if this is the wrong forum…