WordPress.org

Profiles

  • Member Since: March 9th, 2016
  • Find me on:
  • Created a topic, Need Old version compatible with php 5.5, on the site WordPress.org Forums:
    Need Old version compatible with php 5.5. I could cha…

    10 months ago

  • Posted a reply to Permalinks damage on multisite, on the site WordPress.org Forums:
    Has pass 4 days and no answer. Please help.

    2 years ago

  • Created a topic, Permalinks damage on multisite, on the site WordPress.org Forums:
    I have a WordPress multisite. Some sites are using on…

    2 years ago

  • Created a topic, CSS is not working in Simply Symphony page, on the site WordPress.org Forums:
    CSS works in the Tablepress plugin preview but is not …

    2 years ago

  • Created a topic, Migration, on the site WordPress.org Forums:
    Currently I have many pages made with plugnedit plugin…

    3 years ago

  • Posted a reply to Setting line-high, on the site WordPress.org Forums:
    Thank you for the help

    3 years ago

  • Posted a reply to Setting line-high, on the site WordPress.org Forums:
    I think I found part of the problem or the actual problem cause. I had…

    3 years ago

  • Posted a reply to Setting line-high, on the site WordPress.org Forums:
    I have found this thread: https://wordpress.stackexchange.com/questions/1/how-do-i-turn-off-self-closing-tags-for-markup-in-wordpress-for-html5-or-html4 It says that indeed there is a feature to…

    3 years ago

  • Posted a reply to Setting line-high, on the site WordPress.org Forums:
    On my Page Edit there is only <br> on each line. Somewhere during the rendering…

    3 years ago

  • Created a topic, Setting line-high or line spacing, on the site WordPress.org Forums:
    I am experiencing a problem with my pages. Inside Pag…

    3 years ago

  • Posted a reply to UTF8 encoding problems, on the site WordPress.org Forums:
    I found the error. It seems that during copy/paste operation I introduced some unprintable chars.…

    3 years ago

  • Created a topic, Setting line-high, on the site WordPress.org Forums:
    I am experiencing a problem with my pages. Inside Pag…

    3 years ago

  • Posted a reply to UTF8 encoding problems, on the site WordPress.org Forums:
    I Delete W3TC plugin from my site but still renders bad chars. So definitely the…

    3 years ago

  • Posted a reply to UTF8 encoding problems, on the site WordPress.org Forums:
    I would like to add some additional information. The bad character is the regular question…

    3 years ago

  • Posted a reply to UTF8 encoding problems, on the site WordPress.org Forums:
    Yes. I already tried disabling the W3TC and clearing the Browser cache, but the site…

    3 years ago

  • Created a topic, UTF8 encoding problems, on the site WordPress.org Forums:
    I really do not know if W3 Total Cache is the cause of…

    3 years ago

  • Posted a reply to Character encoding problems, on the site WordPress.org Forums:
    Sorry I did not provide my site link. http://jetsystemservices.com/en/mission/ This is one of my pages…

    3 years ago

  • Created a topic, Character encoding problems, on the site WordPress.org Forums:
    I really do not know if W3 Total Cache is the cause of…

    3 years ago

  • Created a topic, Compatibility with 4.7.3, on the site WordPress.org Forums:
    My wordpress host is pushing me to upgrade tu 4.7.3. …

    3 years ago

  • Created a topic, Plugin compatibility with 4.7.3, on the site WordPress.org Forums:
    My wordpress host is pushing me to upgrade to 4.7.3. …

    3 years ago