WordPress.org

Profiles

  • Member Since: June 26th, 2020
  • Find me on:
  • Posted a reply to Running SQL Query to export the data from MySQL Database, on the site WordPress.org Forums:
    Hi there, Thanks for your response. I was able to figure it out on my…

    1 month ago

  • Posted a reply to Can’t add custom error message to login form if user is not active, on the site WordPress.org Forums:
    Hi Champ Camba, I've the same query. And I've tried adding the code in functions.php,…

    2 months ago

  • Posted a reply to Running SQL Query to export the data from MySQL Database, on the site WordPress.org Forums:
    Also, wanted to check if there is a way to export the data from Dashboard->Simple…

    3 months ago

  • Posted a reply to Running SQL Query to export the data from MySQL Database, on the site WordPress.org Forums:
    Not to mention that I have overridden the 60 days rule to make sure that…

    3 months ago

  • Created a topic, Running SQL Query to export the data from MySQL Database, on the site WordPress.org Forums:
    Hi Team, First of all, thank you so much for creating…

    3 months ago

  • Created a topic, Sorry! We could not find this button or group!, on the site WordPress.org Forums:
    Hi Team, First of all, Congratulations on creating an…

    6 months ago

  • Created a topic, Doesn’t work with CF7 Conditional Field, on the site WordPress.org Forums:
    I've tried making it work along with using the Conditi…

    6 months ago

  • Posted a reply to Appearance – Menu broken, on the site WordPress.org Forums:
    It semes like a conflict with either other plugins or theme itself. I've tried using…

    8 months ago

  • Posted a reply to Appearance – Menu broken, on the site WordPress.org Forums:
    Thanks Towhid, I will check it out and let you know. Appreciate your response.

    8 months ago

  • Posted a reply to Appearance – Menu broken, on the site WordPress.org Forums:
    Seems like the issue is still not resolved. The different issue I was facing had…

    8 months ago

  • Posted a reply to Appearance – Menu broken, on the site WordPress.org Forums:
    The issue seems to have been resolved, at least for now, when I switched back…

    8 months ago

  • Posted a reply to Appearance – Menu broken, on the site WordPress.org Forums:
    The only thing that I can relate is updating the WordPress version from 5.4.1 to…

    8 months ago

  • Posted a reply to Appearance – Menu broken, on the site WordPress.org Forums:
    Same with one of my website as well. https://ibb.co/h1KKDZ3

    8 months ago