WordPress.org

Profiles

jasperguy

Profile picture of jasperguy
  • Member Since: January 8th, 2013
  • Find me on:

  • Posted a reply to "Attachment order", on the site WordPress Support Forums:
    How do I insert "menu_order" Trying to order specific order of the slideshow. Can we…

    3 days ago

  • Posted a reply to "Error when Location is set on Map", on the site WordPress Support Forums:
    Thanks Stiofan and paolo, The code replacing is a little beyond my skills, as it…

    3 weeks ago

  • Posted a reply to "Error when Location is set on Map", on the site WordPress Support Forums:
    Thank you for taking the time to respond to my request. It is much appreciated…

    1 month ago

  • Posted a reply to "Error when Location is set on Map", on the site WordPress Support Forums:
    I seem to have this problem too, I think it is google, but if you…

    1 month ago

  • Posted a reply to "Image not displaying and only zero degree shows up", on the site WordPress Support Forums:
    Deleted the plug in, really slows down the page load.

    6 months ago

  • Created a topic, Image not displaying and only zero degree shows up, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Fantastic support, above and beyond, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "nice albums", on the site WordPress Support Forums:
    Is this feature ready yet? Need a landing page for the categories of albums and…

    7 months ago

  • Created a topic, plug in broke my site, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Media library icons not displaying", on the site WordPress Support Forums:
    Yes cubecolour, it did still occur: I went to settings > media Then i input…

    1 year ago

  • Created a topic, Media library icons not displaying, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "User Registration SPAM", on the site WordPress Support Forums:
    I am trying out "botdetect", and the spam is actually increasing. What I found is…

    1 year ago

  • Posted a reply to "SSL read: error:00000000:lib(0):func(0):reason(0), errno 0", on the site WordPress Support Forums:
    @jeremy herve, thanks.

    1 year ago

  • Posted a reply to "SSL read: error:00000000:lib(0):func(0):reason(0), errno 0", on the site WordPress Support Forums:
    tgfap, most excellent, just hope this does not open up any holes in the plugin.

    1 year ago

  • Created a topic, registration bypass, on the site WordPress Support Forums

    1 year ago

  • Created a topic, script error on login, on the site WordPress Support Forums

    2 years ago

  • Created a topic, works on my version, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "sidebar at bottom, postion landscape, three columns", on the site WordPress Support Forums:
    never mind, found it in the dashboard as footer left,center and right.

    2 years ago

  • Created a topic, sidebar at bottom, postion landscape, three columns, on the site WordPress Support Forums

    2 years ago