Profiles

  • Member Since: May 10th, 2016
  • Find me on:
  • Created a topic, Best Snow Flakes Plugin so far, on the site WordPress.org Forums:
    The ability to add icons from Font Awesome makes this …

  • Created a topic, Repeated code, on the site WordPress.org Forums:
    Hello, I'm wondering why you have same if statements …

  • Posted a reply to Paypal button locale/language not working, paypal button is not translated, on the site WordPress.org Forums:
    Hello, no, we have site's locale set to fr_fr as you can see html lang…

  • Created a topic, Paypal button locale/language not working, paypal button is not translated, on the site WordPress.org Forums:
    Hello, I'm writing to report issue we are having with …

  • Posted a reply to Paypal logo url inside plugin not working, on the site WordPress.org Forums:
    @skyvergesteve Hello, sorry, I've been looking into this issue but I can't figure out how…

  • Posted a reply to Paypal logo url inside plugin not working, on the site WordPress.org Forums:
    Hello, thank you :) Actually I'm having issues with how to change braintree paypal locale…

  • Created a topic, Paypal logo url inside plugin not working, on the site WordPress.org Forums:
    Hello, url to paypal logos & buttons is not workin…

  • Posted a reply to Inserting emoji deletes sections, on the site WordPress.org Forums:
    @nikeo here you :) I gave you also temporarily access to my site via contact…

  • Created a topic, Blog post metas parent/child categories should not be sorted alphabetically, on the site WordPress.org Forums:
    Hello, I've enabled Display categories option in Post …

  • Posted a reply to Inserting emoji deletes sections, on the site WordPress.org Forums:
    @nikeo Hello, unfortunately it still remains. The whole nimble builder sections dissapear from the page,…

  • Posted a reply to Wrap the site title or logo in an H1 tag is NOT working, on the site WordPress.org Forums:
    Nice, thank you very much! Regards, Janez

  • Posted a reply to Wrap the site title or logo in an H1 tag is NOT working, on the site WordPress.org Forums:
    Hello, @nikeo I think the problem is not in my child theme since I'm not…

  • Posted a reply to Form Submission Problems, on the site WordPress.org Forums:
    Thank you very much, oh yes, sorry for that, will do this next time. Regards,…

  • Created a topic, Form Submission Problems, on the site WordPress.org Forums:
    Hello, I noticed in submission form field there is a…

  • Created a topic, Wrap the site title orl ogo in an H1 tag is now working, on the site WordPress.org Forums:
    Hello Nicholas, I found out option for wrapping site …

  • Posted a reply to Error Critical, on the site WordPress.org Forums:
    Same issue here, Unyson is causing this error, seems like development and support theme are…

  • Posted a reply to Inserting emoji deletes sections, on the site WordPress.org Forums:
    https://we.tl/t-scA9CselfB I don't know if it's help, I'm using hueman header and footer and then…

  • Created a topic, Inserting emoji deletes sections, on the site WordPress.org Forums:
    Hello, I found out that inserting emoji to nimble buil…

  • Created a topic, Header reveal on scroll up is not working on desktop, on the site WordPress.org Forums:
    Hello again :) I'm building a website using mixure of …

  • Posted a reply to Header logo too small on mobile when building with Nimble Builder, on the site WordPress.org Forums:
    Thank you very much for fixing the bug and explaining the issue. I'm looking forward…

  • Created a topic, Header logo too small on mobile when building with Nimble Builder, on the site WordPress.org Forums:
    Hello, this issue took me quite a while and I managed …

  • Created a topic, Super cool, on the site WordPress.org Forums:
    Best Form available