WordPress.org

Profiles

janbletz

  • Member Since: August 13th, 2010
  • @janbletz on WordPress.org
  • Find me on:

  • Posted a reply to Protecting media files within pages?, on the site WordPress.org Forums:
    Great, thank you! Jan

    1 month ago

  • Created a topic, Sort fields?, on the site WordPress.org Forums:
    The fields displayed are sorted differently from the w…

    4 months ago

  • Posted a reply to Multiple display categories widgets in a widget area, on the site WordPress.org Forums:
    I have this problem too. Is there a solution yet? It says the first person…

    4 months ago

  • Posted a reply to Password reset in a loop, on the site WordPress.org Forums:
    No. I followed the guidelines given by UM support (see above). It didn't get the…

    5 months ago

  • Posted a reply to Password reset in a loop, on the site WordPress.org Forums:
    Thank you! I will try this asap and let you know how this works out.…

    6 months ago

  • Created a topic, Password reset in a loop, on the site WordPress.org Forums:
    I have problem with Ultimate Member. The 'password res…

    6 months ago

  • Posted a reply to Reset password doessn't work for guests, on the site WordPress.org Forums:
    Thank you! I will contact my theme developer (as I don't know how to do…

    6 months ago

  • Posted a reply to Reset password doessn't work for guests, on the site WordPress.org Forums:
    Yes, but... how do I know if I'm using 2 forms?!

    6 months ago

  • Posted a reply to Password Reset Link stuck, on the site WordPress.org Forums:
    I have the same problem. Any suggestions how I could fix this? Jan (hrtransformationforum.com)

    6 months ago

  • Posted a reply to Reset password doessn't work for guests, on the site WordPress.org Forums:
    I have the same problem. I'm not aware of any 'form login'. How do I…

    6 months ago

  • Created a topic, Great theme, great support!, on the site WordPress.org Forums:
    I'd highly recommend this theme. I won't give it 5 sta…

    7 months ago

  • Created a topic, Add code where?, on the site WordPress.org Forums:
    I'd like to add the code <?php if (shortcode_exists…

    7 months ago

  • Posted a reply to CSS – Update profile, on the site WordPress.org Forums:
    But I Mdid succeed in changing the colors in the edit form-menu. I'm not using…

    7 months ago

  • Posted a reply to CSS – Update profile, on the site WordPress.org Forums:
    Of course!

    7 months ago

  • Created a topic, Header not responsive?, on the site WordPress.org Forums:
    My header looks fine on a desktop but is compressed wh…

    7 months ago

  • Posted a reply to Still works well!, on the site WordPress.org Forums:
    Mmm, but yesterday it crashed my site....

    7 months ago

  • Created a topic, CSS – Update profile, on the site WordPress.org Forums:
    I have a strange CSS problem. The update profile butto…

    7 months ago

  • Posted a reply to css submenu background, on the site WordPress.org Forums:
    Thank you for pointing this out to me. Turns out, a table in the database…

    7 months ago

  • Posted a reply to css submenu background, on the site WordPress.org Forums:
    The site is vvcosimo.nl

    7 months ago

  • Posted a reply to css submenu background, on the site WordPress.org Forums:
    For some reason this doesn't work on the frontpage. Perhaps there's a conflict? This is…

    7 months ago

  • Created a topic, css submenu background, on the site WordPress.org Forums:
    Very sorry, but I have on (hopefully last( css questio…

    7 months ago

  • Posted a reply to New widget in header area, on the site WordPress.org Forums:
    That works, great. Not an easy thing to find out...

    7 months ago

  • Posted a reply to Social Login – Ultimate Member, on the site WordPress.org Forums:
    I found out what the problem was: I had a page http://localhost/wordpress/login/ which I used…

    7 months ago

  • Posted a reply to Export to PDF Crashes, on the site WordPress.org Forums:
    I have the pdf-export problem to.

    7 months ago

  • Created a topic, New widget in header area, on the site WordPress.org Forums:
    I realize this has nothing to do with the wonderful Me…

    7 months ago

  • Posted a reply to Protecting media files within pages?, on the site WordPress.org Forums:
    That would be a good idea indeed. Jan

    7 months ago

  • Posted a reply to CSS in the footer?, on the site WordPress.org Forums:
    You're right... I should have looked there first. Thank you very much. Jan

    7 months ago

  • Posted a reply to CSS in the footer?, on the site WordPress.org Forums:
    No, I'm afraid I haven't staged it yet. But it's the standard blue row at…

    7 months ago

  • Created a topic, CSS in the footer?, on the site WordPress.org Forums:
    A (last) css question. I'd like to change the blue i…

    7 months ago

  • Posted a reply to Different colour scheme, on the site WordPress.org Forums:
    Of course not... maybe this could be an extra feature in the next version of…

    7 months ago

  • Posted a reply to Display users of a group, on the site WordPress.org Forums:
    I'd like to know as well....

    7 months ago

  • Posted a reply to Font size in main menu and submenu, on the site WordPress.org Forums:
    That's exactly what I was looking for. Thank you very much.

    7 months ago

  • Posted a reply to Font size in main menu and submenu, on the site WordPress.org Forums:
    Site is still on localhost, sorry.

    7 months ago

  • Posted a reply to Font size in main menu and submenu, on the site WordPress.org Forums:
    Thank you! ALmost there. It doesn't work yet though. Shouldn't that be main-navigation instead of…

    7 months ago

  • Posted a reply to Different colour scheme, on the site WordPress.org Forums:
    Thank you, very informative... yes I was afraid it might be something like that ;-)…

    7 months ago

  • Created a topic, Different olour scheme, on the site WordPress.org Forums:
    A second css question. I'd like to change the colour s…

    7 months ago

  • Created a topic, Font size in main menu and submenu, on the site WordPress.org Forums:
    I have a few (three) css questions. I will send them s…

    7 months ago

  • Posted a reply to Replace header image Twenty Seventeen?, on the site WordPress.org Forums:
    Great, I'll use that instead. Jan

    7 months ago

  • Posted a reply to Replace header image Twenty Seventeen?, on the site WordPress.org Forums:
    That's too bad... Is there a theme you can recommend? A theme that plays well…

    7 months ago

  • Created a topic, Replace header image Twenty Seventeen?, on the site WordPress.org Forums:
    The slider works fine, but I'd like to replace the lar…

    7 months ago

  • Posted a reply to Social Login – Ultimate Member, on the site WordPress.org Forums:
    Chnaging to localhost helps, thank you. But I still don't see the social login icons.…

    7 months ago

  • Posted a reply to Social Login – Ultimate Member, on the site WordPress.org Forums:
    Theme is Twenty Seventeen. I also tried Mesocolumn, didn't work either. I will come back…

    7 months ago

  • Posted a reply to Social Login – Ultimate Member, on the site WordPress.org Forums:
    It's not installed, because its a local site (on my desktop). The issue: I have…

    7 months ago

  • Created a topic, Social Login – Ultimate Member, on the site WordPress.org Forums:
    Is it possible to use the social login with Ultimate M…

    7 months ago

  • Posted a reply to Problems localhost, on the site WordPress.org Forums:
    Mmmm I tried Bitnami and this doesn't give any errors. So the problem is solved…

    7 months ago

  • Created a topic, Problems localhost, on the site WordPress.org Forums:
    I am testing Ultimate Member on a desktop computer (wi…

    7 months ago

  • Created a topic, Conflict with Customizer/Slider 2014 theme, on the site WordPress.org Forums:
    Not sure, but here seems to be a conflict with this pl…

    10 months ago

  • Posted a reply to G+ Social Login not working anymore, on the site WordPress.org Forums:
    ok, thank you again!

    10 months ago

  • Posted a reply to G+ Social Login not working anymore, on the site WordPress.org Forums:
    I feel I'm taking up a lot of your time - sorry. Are you saying…

    10 months ago

  • Posted a reply to G+ Social Login not working anymore, on the site WordPress.org Forums:
    Yes, I know. I have regisetered myself with my emailaccount jan@xs4all.nl on my wordpress site.…

    10 months ago