WordPress.org

Profiles

inesm

Profile picture of inesm
  • Member Since: January 24th, 2010
  • Find me on:

  • Posted a reply to "MU site doesn't show images, after being well working for a whole year", on the site WordPress Support Forums:
    That's precisely what I thought from the beginning! I mean: could a site work well…

    2 months ago

  • Posted a reply to "MU site doesn't show images, after being well working for a whole year", on the site WordPress Support Forums:
    Unfortunately, I wasn't able to find a solution, so I "dismembered" the WP MU and…

    2 months ago

  • Posted a reply to "MU site doesn't show images, after being well working for a whole year", on the site WordPress Support Forums:
    Thanks fot your advice, I tried to rename the plugin directory, so it doesn't work,…

    3 months ago

  • Posted a reply to "MU site doesn't show images, after being well working for a whole year", on the site WordPress Support Forums:
    www is the name of the subdir. I installed WP from the start in that…

    3 months ago

  • Posted a reply to "MU site doesn't show images, after being well working for a whole year", on the site WordPress Support Forums:
    Thank for your patience. Yes, my WP is in a subdir (I'm used to do…

    3 months ago

  • Posted a reply to "MU site doesn't show images, after being well working for a whole year", on the site WordPress Support Forums:
    Thank for your advice about paragraphs (the excerpt scrubbed double space, so I forced it…

    3 months ago

  • Created a topic, MU site doesn't show images, after being well working for a whole year, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Navigation in post (Previous and Next), on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Image shows but no magnification", on the site WordPress Support Forums:
    The same happens to me! I can see the image but no magnifying lens (http://elcanillita.info/news/2013/10/20/diagnosticos-golazos-y-corrupcion/…

    1 year ago

  • Created a topic, [Plugin: Tierra's Audio Playlist Manager] Cannot make this plugin work, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Audiobar] Bounces me back to my landing page", on the site WordPress Support Forums:
    I encounter the same problem, not on a multisite installation. Wherever I navigate in the…

    3 years ago

  • Posted a reply to "Password protected post shows blank page", on the site WordPress Support Forums:
    I'll try and post the situation as soon as possible. Thanks for now.

    4 years ago

  • Posted a reply to "Password protected post shows blank page", on the site WordPress Support Forums:
    I thank you for answering so quickly! Using Firefox the problem exists also applying Twenty…

    4 years ago

  • Posted a reply to "Password protected post shows blank page", on the site WordPress Support Forums:
    I've just been running both your suggestions: first I disactivated all plugins, then I switched…

    4 years ago

  • Created a topic, Password protected post shows blank page, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "WordPress 3.1 stable - can't view post excerpts or custom fields", on the site WordPress Support Forums:
    Hey guys, I wasn't able to see custom fields, whatever browser I worked with. Then…

    4 years ago

  • Posted a reply to "[Plugin: Geolocation] IE doesn't display map. Opacity issues?", on the site WordPress Support Forums:
    At the moment maps are well looking by IE too, perhaps thanks to the new…

    4 years ago

  • Created a topic, [Plugin Audio Player] Cannot prevent the music from being downloaded, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Geolocation] IE doesn't display map. Opacity issues?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: sidebarTabs] Tab empty", on the site WordPress Support Forums:
    Hi, very useful widget but... the tabs on-line appear to be empty, although they have…

    5 years ago

  • Posted a reply to "[Plugin: sidebarTabs] Tab empty", on the site WordPress Support Forums:
    Hi, very useful widget but... the tabs on-line appear to be empty, although they have…

    5 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Set a Gallery Path different from the WP one, on the site WordPress Support Forums

    5 years ago