Profiles

  • Member Since: March 19th, 2015
  • Find me on:
  • Created a topic, Delete Navigation Menu, on the site WordPress.org Forums:
    Hi I have a suggestion for the "delete menu" button th…

    2 months ago

  • Created a topic, yoast seo disappears from the website, after reinstall everything is there, on the site WordPress.org Forums:
    Hi I was wondering if you have a solution for yoast se…

    4 months ago

  • Posted a reply to Can not add URL to Wordfence Central, on the site WordPress.org Forums:
    Hi Peter, I deleted this code from the functions.php and tried to add the URL…

    11 months ago

  • Posted a reply to Can not add URL to Wordfence Central, on the site WordPress.org Forums:
    Hello Peter, Thank you for the quick response. I made the changes in the Wordfence…

    11 months ago

  • Posted a reply to Can not add URL to Wordfence Central, on the site WordPress.org Forums:
    BTW, If you found the issue, please let us know how to proceed - we…

    11 months ago

  • Created a topic, Can not add URL to Wordfence Central, on the site WordPress.org Forums:
    Hello, I add the Wordfence Central IP addresses [all 3…

    11 months ago

  • Posted a reply to Bulk delete, on the site WordPress.org Forums:
    Hello there! I have the same problem, and the plugin deactivation and deletion just not…

    11 months ago

  • Posted a reply to Cache REST API enable returned 500 error, on the site WordPress.org Forums:
    Hi @twobyte, thanks for your response. I updated LS but the issue still persists for…

    1 year ago

  • Created a topic, Limit favorites quantity, on the site WordPress.org Forums:
    Hi, is there a way to limit the maximum number of favo…

    1 year ago

  • Created a topic, REST API Cache, on the site WordPress.org Forums:
    Hello everybody. I have an issue with the WP plugin ca…

    1 year ago

  • Posted a reply to Cache REST API enable returned 500 error, on the site WordPress.org Forums:
    Hello, Same issue here. The API request works fine it's just the status throws 500.…

    1 year ago

  • Posted a reply to Can’t connect to WordFence central, on the site WordPress.org Forums:
    Hi @wfadam, I deactivated all the plugin - but not the Theme one - we…

    1 year ago

  • Posted a reply to Can’t connect to WordFence central, on the site WordPress.org Forums:
    Hi @wfadam, I did, I sent a diagnostic report to the asked email with username:…

    1 year ago

  • Posted a reply to Can’t connect to WordFence central, on the site WordPress.org Forums:
    Hi @wfadam Hmm, I made the followings, but nothing changed: - updated the Wordfence plugin…

    1 year ago

  • Posted a reply to Can’t connect to WordFence central, on the site WordPress.org Forums:
    Hi @wfadam Thank you for your support. In Wordfence Central - we do not have…

    1 year ago

  • Created a topic, Can’t connect to WordFence central, on the site WordPress.org Forums:
    Hello I am using wordfence central for several sites,…

    1 year ago

  • Created a topic, How to transfer reviews to another post?, on the site WordPress.org Forums:
    Hello there! I want to transfer my reviews to anothe…

    1 year ago

  • Created a topic, Set JWT default expiration time, on the site WordPress.org Forums:
    Hi there, What is the default expiration time of the …

    2 years ago

  • Created a topic, Custom endpoint not returning data after page update, on the site WordPress.org Forums:
    Hi there, I've ran into an issue. On the new 14+ vers…

    2 years ago

  • Posted a reply to portfolio pages yoast seo columns missing, on the site WordPress.org Forums:
    Hello It comes with the themes

    2 years ago

  • Posted a reply to portfolio pages yoast seo columns missing, on the site WordPress.org Forums:
    Hello 1. it is wordpress 5.3.2 2. it is yoast seo 13.0 3. the rest…

    2 years ago

  • Created a topic, portfolio pages yoast seo columns missing, on the site WordPress.org Forums:
    Hello Is there a way to add seo title meta desc etc ht…

    2 years ago

  • Created a topic, Messed rows on Email, on the site WordPress.org Forums:
    Hello there! I have a problem with the mails which se…

    2 years ago

  • Posted a reply to Messed rows on Email, on the site WordPress.org Forums:
    Hello Richard! Thank you for your help! I just realize now, I'm on the bad…

    2 years ago

  • Created a topic, Messed rows on Email, on the site WordPress.org Forums:
    Hello there! I have a problem with the mails which s…

    2 years ago

  • Posted a reply to Create user with custom fields, on the site WordPress.org Forums:
    @sk8tech It looks like we still can't insert first_name / last_name or other user-related fields…

    2 years ago

  • Posted a reply to MEC countdown displaying end events date, on the site WordPress.org Forums:
    Hi, We have the same problem here, too. Each upcoming event shows the end date…

    2 years ago

  • Created a topic, wp json visible on the website, on the site WordPress.org Forums:
    Hello I found this when I wanted to speed up my websit…

    3 years ago

  • Posted a reply to Cannot add marker 2518: this.map.getCategoryByID is not a function, on the site WordPress.org Forums:
    after updating to php 7.2 the issue got solved thanks :D

    3 years ago

  • Posted a reply to Cannot add marker 2518: this.map.getCategoryByID is not a function, on the site WordPress.org Forums:
    There should be also a login at one of your colleagues. Thanks again

    3 years ago

  • Created a topic, Cannot add marker 2518: this.map.getCategoryByID is not a function, on the site WordPress.org Forums:
    Hello I talked to one of your colleagues through the c…

    3 years ago

  • Created a topic, workarea stuck, on the site WordPress.org Forums:
    Hello I added a script to the footer in the page edito…

    3 years ago

  • Created a topic, Blank Space, on the site WordPress.org Forums:
    Hello! Most of the time I encounter an issue. The cont…

    3 years ago

  • Created a topic, reviews not showing up, on the site WordPress.org Forums:
    Hello I am having an issue with the plugin. The websit…

    3 years ago

  • Posted a reply to Unable to process this payment, on the site WordPress.org Forums:
    Hello This is the last log. There are 2 more, which pretty much looks the…

    3 years ago

  • Posted a reply to 404 Page not found, on the site WordPress.org Forums:
    Could you please give us a time estimate? Other than that, we only need the…

    3 years ago

  • Created a topic, siteground and wordfence configuration, on the site WordPress.org Forums:
    Hello I have an issue with setting up the plugin on th…

    3 years ago

  • Created a topic, Unable to process this payment, on the site WordPress.org Forums:
    Hello I've set up stripe, and in the test mode it work…

    3 years ago

  • Created a topic, 404 Page not found, on the site WordPress.org Forums:
    On a multisite install when I try to access the plugin…

    3 years ago

  • Created a topic, Element height too big, on the site WordPress.org Forums:
    I have an issue regarding the height of the elements t…

    3 years ago

  • Posted a reply to regular price updating issue, on the site WordPress.org Forums:
    Trouble has been solved. Nothing wrong with the importer :) We are importing form a…

    3 years ago

  • Posted a reply to regular price updating issue, on the site WordPress.org Forums:
    Hi there, We're having the same issue. At first the _price custom field was not…

    3 years ago

  • Posted a reply to images not showing on the first page, on the site WordPress.org Forums:
    Hello You probably got the version of the website, where the blog page was set…

    3 years ago

  • Posted a reply to Fatal error: Uncaught Error: Cannot call constructor, on the site WordPress.org Forums:
    A little update Dashboard>calendar>settings>google api key If the key is removed, the calendar and the…

    3 years ago

  • Created a topic, Fatal error: Uncaught Error: Cannot call constructor, on the site WordPress.org Forums:
    Hello I'm getting an error on the calendar : Fatal err…

    3 years ago

  • Created a topic, images not showing on the first page, on the site WordPress.org Forums:
    Hello I have an issue with the amp main page. There ar…

    3 years ago

  • Posted a reply to Session Cookie, on the site WordPress.org Forums:
    How can we set the cookie? I searched for that setting but could not find…

    3 years ago

  • Posted a reply to sitemap blank, on the site WordPress.org Forums:
    Meanwhile manager to get it work, dotn know how, but it started working :) Thanks

    3 years ago

  • Created a topic, sitemap blank, on the site WordPress.org Forums:
    Hello I have an issue with the sitemap, it is showing …

    3 years ago

  • Created a topic, Multi sitemap, on the site WordPress.org Forums:
    Hello I have a little bit unusual situation. There is …

    3 years ago