WordPress.org

Profiles

hmnvtn

Profile picture of hmnvtn
  • Member Since: August 1st, 2013
  • Find me on:

  • Posted a reply to "After Table, H2 Headings Don't Work ...", on the site WordPress Support Forums:
    Same thing ... when I go to the plugin options section, it shows: #content-area .tablepress…

    4 months ago

  • Posted a reply to "After Table, H2 Headings Don't Work ...", on the site WordPress Support Forums:
    Yes ... and I purged the chaches. Will try again ...

    4 months ago

  • Posted a reply to "After Table, H2 Headings Don't Work ...", on the site WordPress Support Forums:
    Sure ... it is back in now, can't click links.

    4 months ago

  • Posted a reply to "After Table, H2 Headings Don't Work ...", on the site WordPress Support Forums:
    No ... that, too, made all of the links unclickable.

    4 months ago

  • Posted a reply to "After Table, H2 Headings Don't Work ...", on the site WordPress Support Forums:
    Slight problem ... I just discovered that adding that code made the headings show up,…

    4 months ago

  • Posted a reply to "After Table, H2 Headings Don't Work ...", on the site WordPress Support Forums:
    You are an awesome awesome man ... thanks!

    4 months ago

  • Posted a reply to "After Table, H2 Headings Don't Work ...", on the site WordPress Support Forums:
    Thanks for the response ;-) That was my thought as well, but it happens on…

    4 months ago

  • Created a topic, After Table, H2 Headings Don't Work ..., on the site WordPress Support Forums

    4 months ago

  • Created a topic, Share Buttons Wrong Format, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Doesn't do what it says ..., on the site WordPress Support Forums

    1 year ago

  • Created a topic, Need Help With Ratings?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Login Pages Gone", on the site WordPress Support Forums:
    Interesting that it is working on one and not the others though ...

    2 years ago

  • Posted a reply to "Login Pages Gone", on the site WordPress Support Forums:
    Both

    2 years ago

  • Posted a reply to "Login Pages Gone", on the site WordPress Support Forums:
    Warning: include() [function.include]: Failed opening '/nas/wp/www/cluster-1134/smartfamily/wp-content/advanced-cache.php' for inclusion (include_path='.:/usr/share/php:/usr/share/pear') in /nas/wp/www/cluster-1134/smartfamily/wp-settings.php on line 58

    2 years ago

  • Posted a reply to "Login Pages Gone", on the site WordPress Support Forums:
    Warning: include() [function.include]: Failed opening '/nas/wp/www/cluster-1134/smartfamily/wp-content/advanced-cache.php' for inclusion (include_path='.:/usr/share/php:/usr/share/pear') in /nas/wp/www/cluster-1134/smartfamily/wp-settings.php on line 58

    2 years ago

  • Created a topic, Login Pages Gone, on the site WordPress Support Forums

    2 years ago