WordPress.org

Profiles

Profile picture of
  • Member Since: November 26th, 2008
  • @herr-morris on WordPress.org
  • Find me on:

  • Posted a reply to Free theme not working - blog/post issue, on the site WordPress Support Forums:
    I have the same problem as you, commercialexpress, and it looks like you still use…

    3 years ago

  • Posted a reply to Parse Error, on the site WordPress Support Forums:
    It happened to a few of us, look here: http://wordpress.org/support/topic/220496

    8 years ago

  • Posted a reply to Parse Error after Upgrade, on the site WordPress Support Forums:
    I have now installed a 2.6.1 at another url, and I will upgrade that, and…

    8 years ago

  • Posted a reply to Parse error...help, blog down, on the site WordPress Support Forums:
    moltar, no Dreamhost here - I'm on a really good swedish host: binero.se What I…

    8 years ago

  • Posted a reply to Parse Error after Upgrade, on the site WordPress Support Forums:
    OK. Thanks. So how do I go about fixing this without loosing any information or…

    8 years ago

  • Posted a reply to Parse Error after Upgrade, on the site WordPress Support Forums:
    HandySolo, did you look at the first post adressing this problem here: I just upgraded…

    8 years ago

  • Posted a reply to Parse error...help, blog down, on the site WordPress Support Forums:
    Same problem here Can't access my blog at all! http://wordpress.org/support/topic/220481?replies=10 Parse Error after Upgrade http://wordpress.org/support/topic/220447?replies=14

    8 years ago

  • Posted a reply to Can't access my blog at all!, on the site WordPress Support Forums:
    mrmist, if you look at this thread: http://wordpress.org/support/topic/220447?replies=10 You'll see the samething: I just upgraded…

    8 years ago

  • Posted a reply to Parse Error after Upgrade, on the site WordPress Support Forums:
    We have the same problem in this thread: http://wordpress.org/support/topic/220481

    8 years ago

  • Posted a reply to Can't access my blog at all!, on the site WordPress Support Forums:
    I got a new fresh version of the file from my hosting company <?php /**…

    8 years ago

  • Posted a reply to Can't access my blog at all!, on the site WordPress Support Forums:
    I'm still using: 2.1.2 (as provided by my host (binero.se)

    8 years ago

  • Posted a reply to Can't access my blog at all!, on the site WordPress Support Forums:
    I have the same problem! When I download the wp-blog-header.php via FTP, it looks like…

    8 years ago