WordPress.org

Profiles

  • Member Since: July 7th, 2015
  • Find me on:
  • Posted a reply to Divi Theme show_content not working, on the site WordPress.org Forums:
    Thanks for looking into it !

    2 weeks ago

  • Posted a reply to Divi Theme show_content not working, on the site WordPress.org Forums:
    @webvitalii Any idea about the problem we face with our shortcode-heavy themes ?

    3 weeks ago

  • Posted a reply to Divi Theme show_content not working, on the site WordPress.org Forums:
    I have the same problem, with Avada theme. I think the problem is how the…

    1 month ago

  • Posted a reply to Correction for v1.6 admin error 500 and more, on the site WordPress.org Forums:
    Thanks a lot! Cheers

    4 months ago

  • Created a topic, Correction for v1.6 admin error 500 and more, on the site WordPress.org Forums:
    I also get the 500 with version 1.6, but on the back-o…

    4 months ago

  • Created a topic, Archive location, on the site WordPress.org Forums:
    Hi, first off, thanks for this plugin that adds a fun…

    2 years ago

  • Posted a reply to Problem with the registration filter, on the site WordPress.org Forums:
    Thanks a lot!

    3 years ago

  • Posted a reply to Problem with the registration filter, on the site WordPress.org Forums:
    I've uploaded the translation using your contact form. Actually, I was the one who switched…

    3 years ago

  • Posted a reply to Problem with the registration filter, on the site WordPress.org Forums:
    Unrelated : I've taking the liberty to update the french translation : http://www.mediafire.com/file/w2dizbuzb4f5giu/wp-cerber-4.0_fr_translation.zip Some things…

    3 years ago

  • Created a topic, Problem with the registration filter, on the site WordPress.org Forums:
    Hi, First off, very good work on all of these updates …

    3 years ago

  • Posted a reply to PHP 5.4.45 unexpected ‘class’ (T_CLASS), on the site WordPress.org Forums:
    Easier way to get a simple csv of all published posts and pages : create…

    3 years ago

  • Posted a reply to PHP 5.4.45 unexpected ‘class’ (T_CLASS), on the site WordPress.org Forums:
    Just encountered the same issue. Turns out it's because the csv library requires at least…

    3 years ago