WordPress.org

Profiles

gverhaeg

Profile picture of gverhaeg
  • Member Since: December 27th, 2013
  • Find me on:

  • Created a topic, How to find and use the Footnote buttom, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "online user not displayed", on the site WordPress Support Forums:
    Ok, but more user's are on the same IP address in Belgiun because we use…

    1 month ago

  • Created a topic, online user not displayed, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "switching to admin_user through an http:// command", on the site WordPress Support Forums:
    John, Excatly, I can't switch back to admin because I'm logged to a subscriber user…

    1 month ago

  • Created a topic, switching to admin_user through an http:// command, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Very nice but putty to have a restore backup plugin, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "StatPressV page generated ....sql queries", on the site WordPress Support Forums:
    I use the WordPress 3.5.1 and I have also the same result

    2 years ago

  • Posted a reply to "WP_DEBUG causes PHP warnings", on the site WordPress Support Forums:
    I just installed your plugin now and I received the same error messages Many thanks…

    2 years ago

  • Created a topic, Help to use correctly your plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Add only for fist time visit option", on the site WordPress Support Forums:
    Kabir, I have a complement of informations about my previous memo. When I use Internet…

    2 years ago

  • Posted a reply to "lot of undefined index or variables", on the site WordPress Support Forums:
    Version 4.6 installed Again one error message on settings>Statistics>Overview or Navigator, Hits, ... Undefined index:…

    2 years ago

  • Created a topic, lot of undefined index or variables, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Add only for fist time visit option, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Footnote button not showing up", on the site WordPress Support Forums:
    Tout comme Tiffany, j'ai installĂ© correctement et sans erreur votre plugin. Je ne vois pas…

    2 years ago

  • Posted a reply to "Undefined variable: dots on line 874", on the site WordPress Support Forums:
    OK et merci pour vos réponses rapides

    2 years ago

  • Created a topic, Undefined variable: dots on line 874, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Some solutions for WP-Print and WP-Mail", on the site WordPress Support Forums:
    abwaba, Have you re-generate your permalink ? Go to Setting>Permalink>Save I'm not the developper of…

    2 years ago

  • Created a topic, Some solutions for WP-Print and WP-Mail, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Email this Post", on the site WordPress Support Forums:
    I'm sorry. I don't understand ... What is the link between this code and the…

    2 years ago

  • Posted a reply to "Print an EVENT", on the site WordPress Support Forums:
    OK. So, what I must change in the Page Fullwith template which display the page…

    2 years ago

  • Posted a reply to "Email this Post", on the site WordPress Support Forums:
    thanks for your quickly response. Where I must do it .... In all single, post,…

    2 years ago

  • Created a topic, Email this Post, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Print an EVENT, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Plugin Not Functioning", on the site WordPress Support Forums:
    I installed your plugin on wordpress 3.5.1 and I receive the following error message: Notice:…

    2 years ago

  • Posted a reply to "WordPress 3.5.1 Plugin not working", on the site WordPress Support Forums:
    I have the same problem with this WP version 3.5.1

    2 years ago

  • Posted a reply to "[p] is showing in my page but [/p] works", on the site WordPress Support Forums:
    I use your plugin version 3.0.4 on wordpress 3.5.1 I code : begin [php] echo…

    2 years ago

  • Posted a reply to "use shortcode in Allow PHP", on the site WordPress Support Forums:
    I have the same problem I use WordPress 3.5.1 and the plugin Version 3.0.4 Many…

    2 years ago