WordPress.org

Profiles

  • Member Since: November 15th, 2016
  • Find me on:
  • Posted a reply to Fatal error when going to Menu, on the site WordPress.org Forums:
    I have the same problem with ultimate member 2.1.6 and Avada 6.2.3 This was the…

    3 weeks ago

  • Posted a reply to cURL error 2: easy handle already used in multi handle, on the site WordPress.org Forums:
    WP Mail SMTP support is now unresponsive to my emails, even though I am a…

    3 months ago

  • Posted a reply to cURL error 2: easy handle already used in multi handle, on the site WordPress.org Forums:
    Try POST SMTP. It worked for me.

    3 months ago

  • Posted a reply to cURL error 2: easy handle already used in multi handle, on the site WordPress.org Forums:
    >>>the fact that that plugin resolved issues for some is strange I agree. I do…

    3 months ago

  • Posted a reply to cURL error 2: easy handle already used in multi handle, on the site WordPress.org Forums:
    Thomas, glad to hear that plugin worked for you too. I wish I didn't have…

    3 months ago

  • Posted a reply to cURL error 2: easy handle already used in multi handle, on the site WordPress.org Forums:
    WP mail SMTP stopped sending emails thru gmail smtp at 12:15am EST Friday morning. I…

    3 months ago

  • Posted a reply to cURL error 2: easy handle already used in multi handle, on the site WordPress.org Forums:
    are your other websites on the same server or different servers?

    3 months ago

  • Posted a reply to cURL error 2: easy handle already used in multi handle, on the site WordPress.org Forums:
    I have the same problem. It started about 16 hours ago. I've been working on…

    3 months ago

  • Created a topic, Account Updated Email, on the site WordPress.org Forums:
    It looks like the "Account Updated Email" only sends i…

    3 months ago

  • Posted a reply to BLANK SUBJECT AND BODY, on the site WordPress.org Forums:
    I paid my developer $200 USD to fix the problem. Happy with the fix. I'll…

    3 months ago

  • Created a topic, Techspawn Solutions Web Design Abandons Plugin Installed by 7000+ users, on the site WordPress.org Forums:
    This plug in has been abandoned by it's author, Techsp…

    5 months ago

  • Posted a reply to Sends blank emails, on the site WordPress.org Forums:
    Ok. I'm going to report the plug in as abandoned.

    5 months ago

  • Posted a reply to Sends blank emails, on the site WordPress.org Forums:
    did you ever figure out the problem? I just installed it and having the same…

    5 months ago

  • Posted a reply to Sends blank emails, on the site WordPress.org Forums:
    did you ever figure out the problem? I just installed it and having the same…

    5 months ago

  • Created a topic, BLANK SUBJECT AND BODY, on the site WordPress.org Forums:
    Just installed and configured and I have the same prob…

    5 months ago

  • Posted a reply to Blank email subject and content, on the site WordPress.org Forums:
    I just installed this plug-in and have this same issue.

    5 months ago

  • Posted a reply to PHP Errors, on the site WordPress.org Forums:
    This issue was fixed after I cleared my cache. Thank you! Tom

    5 months ago

  • Posted a reply to Update to PHP 7.2 – Different notices/warnings, on the site WordPress.org Forums:
    Kriti, I cleared my cache and I don't see any more errors. Thank you! The…

    5 months ago

  • Created a topic, PHP Errors, on the site WordPress.org Forums:
    I just installed this plug in and when I use it I get …

    5 months ago

  • Created a topic, PHP Errors, on the site WordPress.org Forums:
    I get these 5 PHP errors each time a quiz is taken and…

    5 months ago

  • Created a topic, MathMenu.js and mathzoom.js missing, on the site WordPress.org Forums:
    When loading ANY quiz, I get an error in my php log: P…

    5 months ago

  • Posted a reply to Update to PHP 7.2 – Different notices/warnings, on the site WordPress.org Forums:
    I have the same problem. Also every time I load a quiz I get this…

    5 months ago

  • Created a topic, Where is the documentation?, on the site WordPress.org Forums:
    Where is the documentation how to configure like the s…

    5 months ago

  • Posted a reply to Refused to execute Script – SEO Readablity not loading, on the site WordPress.org Forums:
    False alarm on yoast! No problem with yoast. I updated two plugins this morning and…

    5 months ago

  • Posted a reply to Refused to execute Script – SEO Readablity not loading, on the site WordPress.org Forums:
    Did you just update yoast this morning? I did, and not only is the readability…

    5 months ago

  • Posted a reply to Default Value Not Working on Forms, on the site WordPress.org Forums:
    UM, it's been over a week. Do you have the problem fixed with the default…

    7 months ago

  • Posted a reply to Default Value Not Working on Forms, on the site WordPress.org Forums:
    I'm having the same problem with the default value for a field in a form,…

    7 months ago

  • Posted a reply to update field with code, on the site WordPress.org Forums:
    Thank you I will try that. What is the difference between add_filter and add_action?

    7 months ago

  • Created a topic, update field with code, on the site WordPress.org Forums:
    I am using "ultimate member" for wordpress, and I have…

    7 months ago

  • Posted a reply to Custom sidebar for category pages, on the site WordPress.org Forums:
    Adam, I'm sorry I could not wait 3 days for an answer. I figured out…

    8 months ago

  • Posted a reply to Custom sidebar for category pages, on the site WordPress.org Forums:
    Thank you for your reply, but I tried that. I'm using the widget area plugin…

    8 months ago

  • Created a topic, Custom sidebar for category pages, on the site WordPress.org Forums:
    Hello, I need an answer to this question from the orig…

    8 months ago

  • Created a topic, update user meta, on the site WordPress.org Forums:
    Hello. I am new to PHP code but have been working with…

    11 months ago

  • Posted a reply to Default date, on the site WordPress.org Forums:
    Yes I have. When you edit the profile, the registration date doesn't have a date…

    1 year ago

  • Created a topic, Default date, on the site WordPress.org Forums:
    I need to create a date field using the "date picker" …

    1 year ago

  • Created a topic, hits and visits suddenly increased, on the site WordPress.org Forums:
    Since I installed "visitor maps" on July 18th, stats f…

    3 years ago

  • Created a topic, Plug in not working fully, on the site WordPress.org Forums:
    When I click Install now on the “The Maxmind GeoLite…

    3 years ago

  • Posted a reply to Bad links and featured image problem, on the site WordPress.org Forums:
    I found the option in the theme to turn off the placeholder image! It works…

    4 years ago

  • Posted a reply to Bad links and featured image problem, on the site WordPress.org Forums:
    Thanks for the prompt response. It sounds like you're saying there is a problem with…

    4 years ago

  • Created a topic, Bad links and featured image problem, on the site WordPress.org Forums:
    Hello, I'm using Ultimate FAQ and having two problems.…

    4 years ago