WordPress.org

Profiles

guiberlin

Profile picture of guiberlin
  • Member Since: February 17th, 2011
  • @guiberlin on WordPress.org
  • Find me on:

  • Posted a reply to Hide prices by country – Variation, on the site WordPress.org Forums:
    Hi Tom, thank you very much for your quick reply :-) Yes! the "call for…

    3 days ago

  • Created a topic, The Essential One!, on the site WordPress.org Forums:
    This is an amazing plugin with so many (great) options…

    3 days ago

  • Created a topic, Hide prices by country – Variation, on the site WordPress.org Forums:
    Hi there, First of all, thank you very much for that …

    1 week ago

  • Created a topic, Single Sign On => Logout, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Brilliant!, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to read more button on bottom, on the site WordPress Support Forums:
    Hi there, thank you for the code but unfortunately, I don't manage to display it…

    6 months ago

  • Posted a reply to Notification, on the site WordPress Support Forums:
    Hi Jeroen, thank you for your fast answer. I will see with my co-workers if…

    6 months ago

  • Created a topic, Notification, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Probleme / Incomptability with "WooCommerce Prices By User Role", on the site WordPress Support Forums:
    Hi, would you be able to give us a heads up about the next update?…

    7 months ago

  • Posted a reply to Probleme / Incomptability with "WooCommerce Prices By User Role", on the site WordPress Support Forums:
    Great, thank you very much for the great support :-)

    7 months ago

  • Posted a reply to Probleme / Incomptability with "WooCommerce Prices By User Role", on the site WordPress Support Forums:
    Hi there, I just sent the plugin per email Thank you :-) Guillaume

    8 months ago

  • Created a topic, Probleme / Incomptability with "WooCommerce Prices By User Role", on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Submit new registration, nothing happens, on the site WordPress Support Forums:
    Great thanks :-)

    11 months ago

  • Posted a reply to Submit new registration, nothing happens, on the site WordPress Support Forums:
    Ah ok, I understand. Thank you for the fast answer. I will keep testing and…

    11 months ago

  • Posted a reply to Submit new registration, nothing happens, on the site WordPress Support Forums:
    Hi there, no I am not using the form builder add-on (I may though in…

    11 months ago

  • Posted a reply to Submit new registration, nothing happens, on the site WordPress Support Forums:
    Hi there, I have the same question/problem. It's quite simple: when you fill the registration…

    11 months ago

  • Posted a reply to Header and Wrapper not aligned, little gap, on the site WordPress Support Forums:
    Hi there! Ok it's working :-) Thanks a lot! I wish you a nice day…

    3 years ago

  • Created a topic, Header and Wrapper not aligned, little gap, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Help! Can't access front and back end ===> define('WP_USE_THEMES', true);, on the site WordPress Support Forums:
    No more message on your link. It is solved? For a week I've been searching…

    5 years ago

  • Posted a reply to Help! Can't access front and back end ===> define('WP_USE_THEMES', true);, on the site WordPress Support Forums:
    My WP used to be install on a folder called Blog. I simply copied the…

    5 years ago

  • Posted a reply to Help! Can't access front and back end ===> define('WP_USE_THEMES', true);, on the site WordPress Support Forums:
    Hi there, my WP is installed on a sub-domaine of my webshop. For some reason…

    5 years ago

  • Posted a reply to Help! Can't access front and back end ===> define('WP_USE_THEMES', true);, on the site WordPress Support Forums:
    please help....

    5 years ago

  • Created a topic, Help! Can't access front and back end ===> define('WP_USE_THEMES', true);, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: Image Widget] Lightbox plus, on the site WordPress Support Forums:
    hi Dan, thank you very much for your help! It's a bit of a foreign…

    5 years ago

  • Created a topic, [Plugin: Image Widget] Lightbox plus, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Blogroll Problem : Parse error: syntax error, unexpected T_DNUMBER, on the site WordPress Support Forums:
    Hi 123milliseconds The piece of modified code (thank you!) you gave me brings the following…

    6 years ago

  • Posted a reply to Blogroll Problem : Parse error: syntax error, unexpected T_DNUMBER, on the site WordPress Support Forums:
    uh no one ?

    6 years ago

  • Posted a reply to Blogroll Problem : Parse error: syntax error, unexpected T_DNUMBER, on the site WordPress Support Forums:
    modlook ? What did I do wrong ?

    6 years ago

  • Created a topic, Blogroll Problem : Parse error: syntax error, unexpected T_DNUMBER, on the site WordPress Support Forums

    6 years ago