Profiles

  • Member Since: June 26th, 2009
  • Find me on:
  • Posted a reply to Is “LiteSpeed Cache Addon” still working?, on the site WordPress.org Forums:
    I don't know neither. Plugin is Toolbar Editor from Admin Menu Editor Pro. But your…

  • Posted a reply to Is “LiteSpeed Cache Addon” still working?, on the site WordPress.org Forums:
    I think it's not working for me because I've edited Toolbar with another plugin, then…

  • Created a topic, Is “LiteSpeed Cache Addon” still working?, on the site WordPress.org Forums:
    I found this plugin in a thread around here, which wou…

  • Posted a reply to pending review-wordfence problem, on the site WordPress.org Forums:
    Same question here!

  • Created a topic, 302 Redirection for entire site, on the site WordPress.org Forums:
    Hi! Is it possible to use the entire site redirection…

  • Created a topic, Disable menu in admin bar in frontend and others, on the site WordPress.org Forums:
    Some LScache options allow my customers who operate th…

  • Created a topic, Very Good, on the site WordPress.org Forums:
    I am using since some years and it's very good.

  • Posted a reply to Pgto PIX Recorrente, on the site WordPress.org Forums:
    Olá @suporteasaas Alguma novidade sobre a integração com Subscriptions?

  • Posted a reply to Conflict with Updraftplus email report, on the site WordPress.org Forums:
    Ok @haseeb0001 Thanks

  • Posted a reply to Conflict with Updraftplus email report, on the site WordPress.org Forums:
    Hi @haseeb0001 When Post SMTP is not active: https://drive.google.com/file/d/1GBNkPjcJg1kKgqUZqsuLyrajpOeU8Kh3/view?usp=sharing When is active: https://drive.google.com/file/d/1eZPdnltApUnFB5mQE7xMyIWYJTBKmwIS/view?usp=sharing Diagnostic report:…

  • Created a topic, Conflict with Updraftplus email report, on the site WordPress.org Forums:
    Hi! When Post SMTP is installed, it brokens email rep…

  • Posted a reply to Pedido sem conta, on the site WordPress.org Forums:
    @pigglydev seria excelente!

  • Posted a reply to Descrição do Pix, on the site WordPress.org Forums:
    Usei o plugin um tempo atrás e depois substitui pelo Pix da Juno para Woocommerce,…

  • Posted a reply to Plugin Descontinuado, on the site WordPress.org Forums:
    Infelizmente. A integração era tão boa, agora a conta Juno se torna algo simplesmente inútil.…

  • Created a topic, I bought the extension days ago. Does not work. Support doesn’t answer me, on the site WordPress.org Forums:
    I bought the extension days ago. Does not work. Suppor…

  • Created a topic, Cache-Enbled=False, Cache-Control=no-cache, on the site WordPress.org Forums:
    Hi, I've noticed that some Wordpress URLs are not bein…

  • Posted a reply to Taxonomy page not showing posts, on the site WordPress.org Forums:
    Ok, friend!

  • Posted a reply to Taxonomy page not showing posts, on the site WordPress.org Forums:
    So do you have any tip to fix it?

  • Created a topic, Taxonomy page not showing posts, on the site WordPress.org Forums:
    Hi. I have created a CPT and 2 custom taxonomies for …

  • Created a topic, Shame!, on the site WordPress.org Forums:
    Not good anymore

  • Posted a reply to Purge cache doesn’t seem to be working after latest update, on the site WordPress.org Forums:
    Hi @qtwrk ! Ok, but what @sharpenedpixels reported is that the Purge function is not…

  • Posted a reply to Purge cache doesn’t seem to be working after latest update, on the site WordPress.org Forums:
    Same problem here

  • Created a topic, You need to wait X minutes before subscribing again, on the site WordPress.org Forums:
    Hi! I've read that this is a normal behavior, to prev…

  • Created a topic, HTML Lazy Loading behavior, on the site WordPress.org Forums:
    Hi good people! I am wondering how this feature works…

  • Created a topic, Alterar Descrição avançada com Pix com passos para pagamento, on the site WordPress.org Forums:
    Olá amigo. É possível alterar esses textos para custo…

  • Posted a reply to Desativar botão “Enviar comprovante”, on the site WordPress.org Forums:
    Aí sim camarada. Valeu!

  • Created a topic, Desativar botão “Enviar comprovante”, on the site WordPress.org Forums:
    Olá amigo. Até ontem o botão de enviar comprovante vi…

  • Posted a reply to Fretes com custos diferentes p/ produtos com as mesmas dimensões e peso., on the site WordPress.org Forums:
    Talvez seja pelo valor declarada, que insere um seguro no envio, se não me engano.

  • Posted a reply to Bugs no Email, on the site WordPress.org Forums:
    Percebi esse mesmo erro.

  • Created a topic, It was good, now it’s only a marketing tool, on the site WordPress.org Forums:
    Don't even deserve my comments. Ruined the plugin

  • Posted a reply to Control “the excerpt”, on the site WordPress.org Forums:
    Great! Tks!

  • Created a topic, Maravilha, on the site WordPress.org Forums:
    Da hora mesmo!

  • Created a topic, Control “the excerpt”, on the site WordPress.org Forums:
    Hi! How can I control the dummy content excerpts. I …

  • Posted a reply to Search widget doesn’t display for un-logged users, on the site WordPress.org Forums:
    Hi, @champsupertramp I noticed that when I select what user roles can use the search,…

  • Posted a reply to Member Search Form for not logged users, on the site WordPress.org Forums:
    By the way, I see that in the demo site https://demo.ultimatemember.com/members/ the search is there,…

  • Created a topic, Member Search Form for not logged users, on the site WordPress.org Forums:
    Hi! Is there a way to give access to a search form to…

  • Created a topic, Muito bom, on the site WordPress.org Forums:
    Recomendo

  • Posted a reply to How “rounding” works?, on the site WordPress.org Forums:
    Ok, I got it. Tks!

  • Created a topic, How “rounding” works?, on the site WordPress.org Forums:
    Hi! I would like to round the price when discount is …

  • Posted a reply to Connection failed, on the site WordPress.org Forums:
    Hi! Excuse me. Same error for me: Error: Woo Commerce Something went wrong when connecting…

  • Posted a reply to Localize Resources stopped work, on the site WordPress.org Forums:
    It works! Thank oou!

  • Posted a reply to Localize Resources stopped work, on the site WordPress.org Forums:
    Hi! Yes I do. It seems that Short Pixel plugin put it there. But there…

  • Created a topic, Localize Resources stopped work, on the site WordPress.org Forums:
    Hi! I was using this featured in some sites, and it w…

  • Posted a reply to Can’t complete installation and do custom configs, on the site WordPress.org Forums:
    Hi @wfadam . I've figured out what is happening. When the URL is not with…

  • Posted a reply to Can’t complete installation and do custom configs, on the site WordPress.org Forums:
    Hi @wfadam I have asked my host technical support and they told me that there…

  • Posted a reply to Can’t complete installation and do custom configs, on the site WordPress.org Forums:
    The problem is that I can't send report by email. No commands working at all.…

  • Posted a reply to Can’t complete installation and do custom configs, on the site WordPress.org Forums:
    Hi @wfadam . All settings are the default settings, because I can't change anything since…

  • Created a topic, Can’t complete installation and do custom configs, on the site WordPress.org Forums:
    Hi. I have a multisite where I can't use WF correctly…

  • Created a topic, Good Job, on the site WordPress.org Forums:
    Thanks

  • Posted a reply to New tags assume no language, on the site WordPress.org Forums:
    Ok, thank you!

Plugins