WordPress.org

Profiles

  • Member Since: November 23rd, 2013
  • Find me on:
  • Posted a reply to Variables of product, on the site WordPress.org Forums:
    @antoscarface Hello! Any news? :|

    7 months ago

  • Posted a reply to Variables of product, on the site WordPress.org Forums:
    Hi! I have the latest version of the plugin. Here is a screenshot of my…

    9 months ago

  • Posted a reply to Variables of product, on the site WordPress.org Forums:
    in Facebook I also have this kind of error message "Some products or properties have…

    10 months ago

  • Created a topic, Variables of product, on the site WordPress.org Forums:
    Hi! Cannot make feed with variables of my product. Ju…

    10 months ago

  • Created a topic, Provide you right you need!, on the site WordPress.org Forums:
    Good realization. Fast support and the desire to custo…

    11 months ago

  • Posted a reply to Translat button, on the site WordPress.org Forums:
    Thanks, it is!

    11 months ago

  • Posted a reply to Translat button, on the site WordPress.org Forums:
    Hi! Could you tell when new release with translation? I really waiting for it. You…

    12 months ago

  • Posted a reply to Translat button, on the site WordPress.org Forums:
    Great! Thanks!

    1 year ago

  • Posted a reply to Translat button, on the site WordPress.org Forums:
    Here is the translation: https://we.tl/t-9FGVuhnbHq

    1 year ago

  • Created a topic, Translat button, on the site WordPress.org Forums:
    Hello! I cannot translate the text on the button of t…

    1 year ago

  • Posted a reply to Green success message suddently stopped showing. Other error messages show., on the site WordPress.org Forums:
    Hi, everyone! I have the same problem and I SOLVED it! I find out from…

    4 years ago

  • Created a topic, Preaty simple, and works at most time, on the site WordPress.org Forums:
    Like it. Works at most time. I have one issue but now …

    4 years ago

  • Posted a reply to WordPress Multisite не видно созданного сайта в подразделе., on the site Форумы поддержки:
    @hovhannisyan, добрый день! Подскажите, что именно Вам не понятно - почему спрашиваю, так как проблема…

    4 years ago

  • Posted a reply to WooCommerce SHOP meta not info working, on the site WordPress.org Forums:
    @rich95 You welcome! Glad that this solution chain works also and for you. Hope it…

    4 years ago

  • Posted a reply to WooCommerce SHOP meta not info working, on the site WordPress.org Forums:
    @rich95, this solution works for me! Do first, as it said in this manual: https://kb.yoast.com/kb/how-do-i-change-the-woocommerce-shop-page-title/…

    4 years ago

  • Posted a reply to WooCommerce SHOP meta not info working, on the site WordPress.org Forums:
    Here! Try this https://kb.yoast.com/kb/google-shows-different-titles-for-my-site/ I am going too!

    4 years ago

  • Posted a reply to WooCommerce SHOP meta not info working, on the site WordPress.org Forums:
    I did changes as it said in yoast manual for this case - after that,…

    4 years ago

  • Posted a reply to WooCommerce SHOP meta not info working, on the site WordPress.org Forums:
    Hello! Did you find the solution how to fix it? I have exact same problem.

    4 years ago

  • Posted a reply to SEO, on the site WordPress.org Forums:
    Hello! After disable search engines, around the icons appear dotted line frame (outline: rgb (0,…

    5 years ago

  • Created a topic, Very useful!, on the site WordPress.org Forums:
    Plugin, just do his job!

    5 years ago

  • Created a topic, One of the best SEO plugin!, on the site WordPress.org Forums:
    Thank you very much, guys for your work and support! Y…

    5 years ago

  • Posted a reply to WordPress Multisite не видно созданного сайта в подразделе., on the site Форумы поддержки:
    Ну почему же не читаю! Читаю... Мне просто еще и важны знания и опят человека,…

    5 years ago

  • Posted a reply to WordPress Multisite не видно созданного сайта в подразделе., on the site Форумы поддержки:
    Спасибо!!! Хочется верить, что проблема не в этом. Ждем еще дельных советов по решению проблемы.…

    5 years ago

  • Posted a reply to WordPress Multisite не видно созданного сайта в подразделе., on the site Форумы поддержки:
    Можно чуть подробней по этому пункту, пожалуйста.

    5 years ago

  • Posted a reply to WordPress Multisite не видно созданного сайта в подразделе., on the site Форумы поддержки:
    Спасибо!Но все сделано по правилам - причина кроется в чем-то другом.

    5 years ago

  • Posted a reply to Перенаправление с основного домена на языковой поддом, on the site Форумы поддержки:
    Здравствуйте! Подскажите, как все таки получилось решить проблему. И поделитесь если не сложно, что прописали…

    5 years ago

  • Posted a reply to Multisite 4.6 htaccess Redirect, on the site Форумы поддержки:
    Добрый день! Я использую вот такой редирект. Он перенаправляет с HTTPS на HTTP и позволяет…

    5 years ago

  • Posted a reply to WordPress Multisite не видно созданного сайта в подразделе., on the site Форумы поддержки:
    Помощь по данной проблеме, нужна очень срочно! Проект стоит из-за этой проблемы - её решение,…

    5 years ago

  • Posted a reply to Robots.txt, on the site Форумы поддержки:
    Отличный вопрос! Тоже хотел бы на него получить ответ!

    5 years ago

  • Posted a reply to Subsite name coming as blank under sites menu in wordpress multisite, on the site WordPress.org Forums:
    Could you please explain more clearly how you resolve this an issue. I have the…

    5 years ago

  • Created a topic, WordPress Multisite не видно созданного сайта в подразделе., on the site Форумы поддержки

    5 years ago