WordPress.org

Profiles

gresakg

Profile picture of gresakg
  • Member Since: September 25th, 2012
  • @gresakg on WordPress.org
  • Find me on:

  • Created a topic, Big footprint, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Menu translations falling out", on the site WordPress Support Forums:
    Thanks a lot! As I had to finish the project and had little time I…

    3 months ago

  • Posted a reply to "Menu translations falling out", on the site WordPress Support Forums:
    UPDATE: It has nothing to do with custom post types or archive links. The problem…

    4 months ago

  • Created a topic, Menu translations falling out, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "AddThis buttons is not showing", on the site WordPress Support Forums:
    I have discovered a strange behavior. My buttons were not showing on certain posts, but…

    11 months ago

  • Posted a reply to "Fatal error after 5.0.9 update", on the site WordPress Support Forums:
    I noticed one more thing: the options are gone. I went to the setup page…

    1 year ago

  • Posted a reply to "Fatal error after 5.0.9 update", on the site WordPress Support Forums:
    This issue is NOT resolved with 5.0.10 on wordpress 4.2.2 php 5.4.6

    1 year ago

  • Created a topic, Is cURL a dependency of WordPress, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Awesome, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Nice theme", on the site WordPress Support Forums:
    You're right. The problem was I didn't see it was a child theme and I…

    1 year ago

  • Created a topic, Nice theme, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Just what I needed, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Nice and clean, on the site WordPress Support Forums

    2 years ago

  • Created a topic, FCF breaks shortcodes, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Responsive flickr gallery error – ssl is required", on the site WordPress Support Forums:
    Yup ... and it isn't working on the demo either ...

    2 years ago

  • Posted a reply to "Check if attachment files already exists before fetching them remotely.", on the site WordPress Support Forums:
    +1 This is an enhancement that needs to be merged in the official version!

    2 years ago

  • Posted a reply to "Hide Backend not working for multisite", on the site WordPress Support Forums:
    I have the same problem and I have been investigating it. This is how the…

    3 years ago

Plugins