WordPress.org

Profiles

gjefle

  • Member Since: February 24th, 2013
  • @gjefle on WordPress.org
  • Find me on:

  • Posted a reply to Limit plugin use to one page only, on the site WordPress.org Forums:
    Thank you very much! I'll pop that code into my child theme functions.php file and…

    4 weeks ago

  • Created a topic, Limit plugin use to one page only, on the site WordPress.org Forums:
    Great PDF viewer, but it is a real nuisance when I don…

    4 weeks ago

  • Created a topic, Wanted to love it, but problem after problem, on the site WordPress.org Forums:
    First issue was constant trouble logging in after inst…

    2 months ago

  • Created a topic, Wanted to love it, but problem after problem, on the site WordPress.org Forums:
    First issue was constant trouble logging in after inst…

    2 months ago

  • Created a topic, Wanted to love it, but problem after problem, on the site WordPress.org Forums:
    First issue was constant trouble logging in after inst…

    2 months ago

  • Created a topic, Can only have ONE video on page for this to work???, on the site WordPress.org Forums:
    This plugin works great with only one youtube video on…

    2 months ago

  • Created a topic, specify starting map address, on the site WordPress.org Forums:
    Is it possible to specify a different starting map add…

    6 months ago

  • Posted a reply to Swatches not showing at all, on the site WordPress.org Forums:
    Anybody got a solution to this, since I'm not the only one?

    7 months ago

  • Created a topic, Just shows “undefined”, on the site WordPress.org Forums:
    Just installed this plugin. Looks like it would be gre…

    7 months ago

  • Created a topic, Swatches not showing at all, on the site WordPress.org Forums:
    I have the latest version of wordpress and woocommerce…

    7 months ago

  • Posted a reply to Spam word sensitivity, on the site WordPress.org Forums:
    I found the answer from a help topic from almost 3 years ago, coming from…

    11 months ago

  • Posted a reply to Spam word sensitivity, on the site WordPress.org Forums:
    I have this question as well since one of my clients is getting a TON…

    11 months ago

  • Created a topic, Problem with FastCGI environment – scans won’t finish, on the site WordPress.org Forums:
    Hi - since upgrading our VPS to FastCGI (was suPHP) we…

    12 months ago

  • Created a topic, Confused about how to change default notification of new registration, on the site WordPress.org Forums:
    I'm setting up a woocommerce wholesale membership webs…

    12 months ago

  • Created a topic, Upload images from wp media, on the site WordPress.org Forums:
    I cannot upload an image that is already in the wordpr…

    12 months ago