WordPress.org

Profiles

  • Member Since: October 7th, 2014
  • Website: un-jardin-bio.com
  • Find me on:
  • Posted a reply to You have failed the spambot check. Code 0, on the site WordPress.org Forums:
    Thank you for your reply Aaron Queen I am using Lite Speed ​​Cache ... and…

    2 months ago

  • Posted a reply to You have failed the spambot check. Code 0, on the site WordPress.org Forums:
    Hi, I have the same problem : "You have failed the spambot check. Code 7"…

    2 months ago

  • Posted a reply to No answer for my refund request, on the site WordPress.org Forums:
    Hello, I sent you my request more than a month ago (it was then on…

    5 months ago

  • Created a topic, No answer for my refund request, on the site WordPress.org Forums:
    I bought the premium version. But the tested pages are…

    5 months ago

  • Created a topic, None answer, on the site WordPress.org Forums:
    I bought the premium version. But the tested pages are…

    5 months ago

  • Posted a reply to Does not hide widgets, on the site WordPress.org Forums:
    Hi, I have the same problem since this morning... The logic option doesn't seem to…

    6 months ago

  • Posted a reply to Link issues with the latest version, on the site WordPress.org Forums:
    Hi Yes... A person who had the same problem proposed another solution on the forum…

    9 months ago

  • Posted a reply to Link issues with the latest version, on the site WordPress.org Forums:
    Ok, GP-Premium plugin says me to desable the 'GP smooth scroll function' and it works…

    9 months ago

  • Posted a reply to Link issues with the latest version, on the site WordPress.org Forums:
    I asked gp-premium support the question ... I'm waiting for an answer. But I still…

    9 months ago

  • Posted a reply to Link issues with the latest version, on the site WordPress.org Forums:
    Thank you ! So i will contact gp-premium support Regards Gilles

    9 months ago

  • Posted a reply to Link issues with the latest version, on the site WordPress.org Forums:
    malihamannan It's a free plugin... So, your malicious comments are not welcome in my support…

    9 months ago

  • Posted a reply to Link issues with the latest version, on the site WordPress.org Forums:
    Yes... sorry For exemple : https://www.un-jardin-bio.com/le-fumier-au-jardin-bio/

    9 months ago

  • Created a topic, Link issues with the latest version, on the site WordPress.org Forums:
    Hello Since the last update, the links in the table of…

    9 months ago

  • Created a topic, Secondary menu appears on mobile when it should not, on the site WordPress.org Forums:
    Hello I can not fix a problem with a secondary menu. T…

    12 months ago

  • Created a topic, Parfait, on the site WordPress.org Forums:
    Un thème super, avec plein de fonctionnalités, sans …

    1 year ago

  • Posted a reply to What Happened to this Plugin?, on the site WordPress.org Forums:
    Thanks

    1 year ago

  • Posted a reply to What Happened to this Plugin?, on the site WordPress.org Forums:
    Hi I was just about to buy the pro version (for the download option). Is…

    1 year ago

  • Posted a reply to Intégration service, on the site WordPress.org Forums:
    Merci Amauric Pour information, voici la réponse de Social Warefare: "Social Warfare does not collect…

    1 year ago

  • Posted a reply to Intégration service, on the site WordPress.org Forums:
    Merci pour votre réponse rapide Amauric 1) ok, merci 2) je dois donc considérer que…

    1 year ago

  • Created a topic, Intégration service, on the site WordPress.org Forums:
    Bonjour, Je teste le plugin tarteaucitron.js J'ai plus…

    1 year ago

  • Created a topic, Review has several cumulative notes, on the site WordPress.org Forums:
    Hello, Since few days, Google Search Console reports a…

    1 year ago

  • Created a topic, Illegas string offser, on the site WordPress.org Forums:
    Hi, Since a few days (perhaps since last update ?), I …

    1 year ago

  • Posted a reply to Captcha in comment not active, but the form is present., on the site WordPress.org Forums:
    I tested again... and it seems work well now...

    1 year ago

  • Posted a reply to Captcha in comment not active, but the form is present., on the site WordPress.org Forums:
    Hi, I just updated to the last version (4.3.9.3) I tested and I had the…

    1 year ago

  • Posted a reply to facebook share and like counters, on the site WordPress.org Forums:
    Thank you for your reply. But the update is currently every 12 hours ... and,…

    1 year ago

  • Posted a reply to facebook share and like counters, on the site WordPress.org Forums:
    Hi Sassy social share worked very well ... But now, we have to enter Facebook…

    1 year ago

  • Created a topic, Great, on the site WordPress.org Forums:
    Very good plugin

    2 years ago

  • Created a topic, Good plugin, on the site WordPress.org Forums:
    My blog is faster after a good cleaning of the database

    3 years ago

  • Posted a reply to WordPress 4.8 editor “Failed to load content css”, on the site WordPress.org Forums:
    And what is very strange is that the special font (Allura or other) are ok…

    3 years ago

  • Posted a reply to WordPress 4.8 editor “Failed to load content css”, on the site WordPress.org Forums:
    And Google have Allura font : http://fonts.googleapis.com/css?family=Allura ...

    3 years ago

  • Posted a reply to WordPress 4.8 editor “Failed to load content css”, on the site WordPress.org Forums:
    Thank you But the problem is not with my theme but with backend... and this…

    3 years ago

  • Posted a reply to WordPress 4.8 editor “Failed to load content css”, on the site WordPress.org Forums:
    Ok, I found the plugin involved ... But my problem is that this plugin is…

    3 years ago

  • Posted a reply to WordPress 4.8 editor “Failed to load content css”, on the site WordPress.org Forums:
    Else, the problem is on backend. So the theme is not use...

    3 years ago

  • Posted a reply to WordPress 4.8 editor “Failed to load content css”, on the site WordPress.org Forums:
    Thank you, But I don't have a child theme ... and the theme I use…

    3 years ago

  • Posted a reply to WordPress 4.8 editor “Failed to load content css”, on the site WordPress.org Forums:
    Hi, Since the upgrade to WP 4.8, I have the same problem in editing the…

    3 years ago

  • Posted a reply to Bug, on the site WordPress.org Forums:
    Thank you ! It's ok now Best Regards

    4 years ago

  • Created a topic, Bug, on the site WordPress.org Forums:
    Hello After updating (version 2.9), the response link …

    4 years ago

  • Created a topic, Fatal Error, on the site WordPress.org Forums:
    Hi Fatal error: Call to undefined method stcr\stcr_sub…

    4 years ago