WordPress.org

Profiles

geurvanmaillard

Profile picture of geurvanmaillard
  • Member Since: May 10th, 2012
  • Bergen op Zoom, the Netherlands
  • www.maillard.nl
  • Find me on:

  • Posted a reply to "Floating Sidebar and Mobile", on the site WordPress Support Forums:
    Still today, it's overlapping with the text of my posts, when viewing on a Galaxy…

    3 months ago

  • Created a topic, EasyRecipePLUS bought, installed & activated. Now what?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Most recent post not counting", on the site WordPress Support Forums:
    Wow, selecting to show 'extra fields' I saw that there where indeed 2 'views'-fields. I…

    8 months ago

  • Created a topic, Most recent post not counting, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Cannot press insert button.", on the site WordPress Support Forums:
    Same problem here. Is it supposed to make it possible to have the rating shown…

    11 months ago

  • Created a topic, php message in dashboard, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Update to v4.3.1 - Footer lost", on the site WordPress Support Forums:
    I had to de-activate 'Google Analyticator' Now the General Settings page works. BUT ... don't…

    12 months ago

  • Posted a reply to "Update to 7.0.1 - admin page blank", on the site WordPress Support Forums:
    After updating to 7.0.2 I can't even get 7.0.1 working. (Even after renaming it twice…

    12 months ago

  • Posted a reply to "Update to v4.3.1 - Footer lost", on the site WordPress Support Forums:
    Oh, today I see a message on the admin-index page at the Google Analytics Summary…

    12 months ago

  • Posted a reply to "Update to 7.0.1 - admin page blank", on the site WordPress Support Forums:
    Yep, renaming the directory (twice) did the job ...

    12 months ago

  • Posted a reply to "Update to v4.3.1 - Footer lost", on the site WordPress Support Forums:
    OK, now I get it. Problem is: (even after de-activate->uninstall->reintslal->activate) General Settings: blank Backend, Frontend…

    12 months ago

  • Posted a reply to "Update to v4.3.1 - Footer lost", on the site WordPress Support Forums:
    I installed Google Analytics debugger for Chrome. I see in javascript console: Uncaught ReferenceError: twitterWidgets…

    12 months ago

  • Posted a reply to "Update to v4.3.1 - Footer lost", on the site WordPress Support Forums:
    I know I have Google Analytics for my blog/site, [ https://www.google.com/analytics/web/?..... ] but I don't…

    12 months ago

  • Posted a reply to "Update to 7.0.1 - admin page blank", on the site WordPress Support Forums:
    @Oriante: I can send you a zip-file with 7.0 Mail me at geur.van.maillard@gmail.com

    12 months ago

  • Posted a reply to "Update to 7.0.1 - admin page blank", on the site WordPress Support Forums:
    Nope, admin pages (eg. http://www.maillard.nl/wp-admin/index.php) is blank and stays blank. Even after reloading after 5…

    12 months ago

  • Posted a reply to "Update to v4.3.1 - Footer lost", on the site WordPress Support Forums:
    No responses? Additional info: Woo themes - TYPEBASED 2.3.3 / FRAMEWORK 6.0.3 Regards, Paul Oosten

    12 months ago

  • Created a topic, Update to 7.0.1 - admin page blank, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Update to v4.3.1 - Footer lost, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Fix for post title appearing in lightbox rather than image title", on the site WordPress Support Forums:
    Yep! Thank you. Works like a charm.

    1 year ago

  • Posted a reply to "Only blogtitel in Lightbox presentatiom", on the site WordPress Support Forums:
    Yep! Thank you. Works like a charm.

    1 year ago

  • Created a topic, Only blogtitel in Lightbox presentatiom, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Problem with frontpage, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Plugin Breaks the editor and no toolbar", on the site WordPress Support Forums:
    Strange. It works now for me: Ziplist 2.4 on WP 3.9 One remark: adding published…

    1 year ago

  • Posted a reply to "Plugin Breaks the editor and no toolbar", on the site WordPress Support Forums:
    CathW, I share your frustrations. The period around Easter are very important to publish your…

    1 year ago

  • Posted a reply to "Plugin Breaks the editor and no toolbar", on the site WordPress Support Forums:
    Having the same problem. Question: shouldn't you have changed the TinyMCE for WP-edit? I did,…

    1 year ago

  • Created a topic, Verlanglijst / wish list on blog, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Order of posts in the newslatter, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Fatal Error! Could not access wp-admin", on the site WordPress Support Forums:
    OK, here it is: Akismet Deactiveren | Instellingen Gebruikt door miljoenen, Akismet is waarschijnlijk de…

    2 years ago

  • Posted a reply to "Fatal Error! Could not access wp-admin", on the site WordPress Support Forums:
    Is there a way to print/copy a list of installed plugins? Don't like to type…

    2 years ago

  • Posted a reply to "Fatal Error! Could not access wp-admin", on the site WordPress Support Forums:
    Done that. Returned tot old version. Works. Let us know here when we can update…

    2 years ago

  • Posted a reply to "Fatal Error After Upgrading", on the site WordPress Support Forums:
    Complete blog became 'error 500' after update from this widget. Had to use the backup…

    2 years ago

  • Created a topic, Include featured image, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Using Lightbox Plus | Video Tutorial", on the site WordPress Support Forums:
    Oh, I thought the developper was also reading the forum about his/her plugin ...

    2 years ago

  • Posted a reply to "Using Lightbox Plus | Video Tutorial", on the site WordPress Support Forums:
    I think I have figured it out. When published it now works (but I have…

    2 years ago

  • Posted a reply to "Using Lightbox Plus | Video Tutorial", on the site WordPress Support Forums:
    - I use WP 3.5.1. (Dutch version) - Don't know what Atahualpa is, it's not…

    2 years ago

  • Posted a reply to "Using Lightbox Plus | Video Tutorial", on the site WordPress Support Forums:
    Here it doesn't work: http://www.family-oosten.com/blog/2013/03/17/wat-we-aten-deze-week-11-2013/ Same code here, but now it does work: http://www.family-oosten.com/blog/2013/03/16/kookclub-pasen/ And…

    2 years ago

  • Posted a reply to "Using Lightbox Plus | Video Tutorial", on the site WordPress Support Forums:
    Eh, is this the same? [gallery columns="2" link="file" ids="5268,5269,5270,5271,5272,5273,5274,5275"]

    2 years ago

  • Posted a reply to "Using Lightbox Plus | Video Tutorial", on the site WordPress Support Forums:
    I don't get it. I entered manually link="file" on two posts, both with galleries. In…

    2 years ago

  • Posted a reply to "Twitterlist as output", on the site WordPress Support Forums:
    Solved it my self! @PaulOosten/Foodbloggersfbnl works! Why didn't you write somewhere that for tweets of…

    2 years ago

  • Posted a reply to "Twitterlist as output", on the site WordPress Support Forums:
    Oh, mu blog (Dutch) is at http://www.family-oosten.com/blog/ The tweets should be shown on the individual…

    2 years ago

  • Posted a reply to "Twitterlist as output", on the site WordPress Support Forums:
    Well, it works when I enter as source "PaulOosten". BUT, when I want to show…

    2 years ago

  • Created a topic, Does what I need, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Download/export link on page", on the site WordPress Support Forums:
    I've solved it myself! I inserted visitor-statistics in my footer, and maybe I f*ched up…

    2 years ago

  • Posted a reply to "Download/export link on page", on the site WordPress Support Forums:
    Yep, tested it and it is a Theme based problem. (Now what?)

    2 years ago

  • Posted a reply to "Download/export link on page", on the site WordPress Support Forums:
    I do not see a checkbox for "Use Data Tables" on the edit page of…

    2 years ago

  • Posted a reply to "Download/export link on page", on the site WordPress Support Forums:
    I have a table, of which I show only 2 columns on: http://www.family-oosten.com/blog/blogroll/ I have…

    2 years ago

  • Posted a reply to "Download/export link on page", on the site WordPress Support Forums:
    I'm sorry, but I'm a simple dentist. But where do I put this code? (document).ready(…

    2 years ago

  • Created a topic, Twitterlist as output, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Download/export link on page", on the site WordPress Support Forums:
    I will check regularly. Thank you for your fast respons. Regards, PaulO

    2 years ago

  • Created a topic, Download/export link on page, on the site WordPress Support Forums

    2 years ago