WordPress.org

Profiles

Gegeadmin

Profile picture of Gegeadmin
  • Member Since: January 9th, 2011
  • @gegeadmin on WordPress.org
  • Find me on:

  • Posted a reply to Excert length in Recent Post shortcode, on the site WordPress Support Forums:
    It shows in the visual editor and yes you are right, it looks like it…

    4 months ago

  • Posted a reply to Good for me !, on the site WordPress Support Forums:
    Hi I kind of like it too for it's simplicity... once you have understood how…

    4 months ago

  • Created a topic, Excert length in Recent Post shortcode, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Advanced WP Column for Dummies, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to latest post does not show up since update to 4.1, on the site WordPress Support Forums:
    Hi Thanks for the reply, but unfortunately I did nothing. This already happened a week…

    2 years ago

  • Created a topic, latest post does not show up since update to 4.1, on the site WordPress Support Forums

    2 years ago

  • Created a topic, how to group-erase spams ?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, menu items disappear when posting, on the site WordPress Support Forums

    4 years ago

  • Created a topic, sites acting erratically, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Problem with Menu, on the site WordPress Support Forums:
    I have a very similar problem: - sometimes I just cannot save the modified menu…

    4 years ago

  • Posted a reply to posts self-duplicate, on the site WordPress Support Forums:
    Thanks Krishna. I already changed the Theme without success. Having to test my plugins one…

    4 years ago

  • Created a topic, posts self-duplicate, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: W3 Total Cache] WP 3.4 Multi site and W3TC, on the site WordPress Support Forums:
    So true ! When I tried to network activate this plugin, I lost all access…

    4 years ago

  • Posted a reply to You do not have sufficient permissions to access this page., on the site WordPress Support Forums:
    I got the same problem just after installing the multisite version on 3.3.1. The network…

    4 years ago

  • Posted a reply to unwanted automatic duplication of posts, on the site WordPress Support Forums:
    Thanks for the tip. I was going to say that it looked like my Twitter…

    6 years ago

  • Created a topic, unwanted automatic duplication of posts, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to [Plugin: W3 Total Cache] CDN - Required for plugin to work?, on the site WordPress Support Forums:
    Sorry people, but I don't get it. I have that same problem as described, ("…

    6 years ago

  • Posted a reply to The feed does not have subscriptions by email enabled, on the site WordPress Support Forums:
    I have the same problem with still another theme. It seems to be a compatibility…

    6 years ago