WordPress.org

Profiles

gazette gal

Profile picture of gazette gal
  • Member Since: November 28th, 2011
  • @gazette-gal on WordPress.org
  • Find me on:

  • Posted a reply to Zoom & crop of header, on the site WordPress.org Forums:
    Thanks for your patience Siobhan :-) No the child theme isn't showing at all under…

    1 week ago

  • Created a topic, Slider Linking Glitch, on the site WordPress.org Forums:
    Hi there, I've been running into issues where sometime…

    1 week ago

  • Posted a reply to Zoom & crop of header, on the site WordPress.org Forums:
    Unfortunately that doesn't work either. I feel like my setup isn't recognizing the fact that…

    1 week ago

  • Posted a reply to Stop feature images from displaying as headers, on the site WordPress.org Forums:
    Thank you. No the pages aren't displaying the header image, I've just set the feature…

    1 week ago

  • Created a topic, Zoom & crop of header, on the site WordPress.org Forums:
    The top panel of my home page is at a different zoom l…

    3 weeks ago

  • Posted a reply to Stop feature images from displaying as headers, on the site WordPress.org Forums:
    Here's a screenshot from my file manager - I'm working with a multi-site network setup.…

    3 weeks ago

  • Posted a reply to Stop feature images from displaying as headers, on the site WordPress.org Forums:
    Yes I'm only trying to stop the featured image from replacing the header image on…

    3 weeks ago

  • Created a topic, Submit Button, on the site WordPress.org Forums:
    Is it possible to add custom CSS to change the look an…

    3 weeks ago

  • Created a topic, HTML in Form confirmation message, on the site WordPress.org Forums:
    Would it be possible to be able to use HTML in the lit…

    3 weeks ago

  • Created a topic, After submit redirect, on the site WordPress.org Forums:
    Is there anyway to add a redirect URL after someone cl…

    3 weeks ago

  • Posted a reply to Top level menu not working on first click, on the site WordPress.org Forums:
    Yes, the behaviour is only there when the menu has sub-items. Top level menu items…

    4 weeks ago

  • Posted a reply to Stop feature images from displaying as headers, on the site WordPress.org Forums:
    Oh sorry about that, I took the post down. The work around that I've done…

    4 weeks ago

  • Posted a reply to Stop feature images from displaying as headers, on the site WordPress.org Forums:
    I've decided on a work around so when you click on those two pages at…

    1 month ago

  • Created a topic, Top level menu not working on first click, on the site WordPress.org Forums:
    I'm noticing that for my two menu items that have sub-…

    1 month ago

  • Created a topic, Stop feature images from displaying as headers, on the site WordPress.org Forums:
    I can't seem to stop the feature images from replacing…

    1 month ago

  • Posted a reply to Putting Event Tag into email, on the site WordPress Support Forums:
    Just to clarify, I understand that it would be a line similar to: '<p>' .…

    7 months ago

  • Created a topic, Putting Event Tag into email, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Some newsletter don't send - test works, on the site WordPress Support Forums:
    So under Settings / Advanced... I turned OFF mailpoet's cron (unchecked the box) and that…

    1 year ago

  • Posted a reply to Automatic newsletter sent out old post, on the site WordPress Support Forums:
    So under Settings / Advanced... I turned OFF mailpoet's cron (unchecked the box) and that…

    1 year ago

  • Posted a reply to Automatic newsletter sent out old post, on the site WordPress Support Forums:
    My newsletter is set to send immediately when a new post is added and it's…

    1 year ago

  • Posted a reply to Some newsletter don't send - test works, on the site WordPress Support Forums:
    I have followed all of the steps in your article: https://support.mailpoet.com/knowledgebase/my-newsletters-are-not-being-sent/

    1 year ago

  • Created a topic, Some newsletter don't send - test works, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Mutli-Network Sitemap Plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Ultimate tinyMCE replacement?, on the site WordPress Support Forums:
    meeee tooo.... having any luck yet?

    2 years ago

  • Created a topic, Share Settings not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Create an Interactive Map using HTML5, on the site WordPress Support Forums:
    Please let me know if you find a solution to this. I've been on the…

    4 years ago

  • Posted a reply to Not able to login to wp-admin, please help, on the site WordPress Support Forums:
    Well couldn't find any information on this one, so I just deleted the entire plugin…

    4 years ago

  • Posted a reply to Not able to login to wp-admin, please help, on the site WordPress Support Forums:
    I have the same problem: Warning: require_once(admin/includes/common.php) [function.require-once]: failed to open stream: No such file…

    4 years ago

  • Posted a reply to comments stopped working, on the site WordPress Support Forums:
    I'm having the same problem with my site - hoping to see a response here.…

    4 years ago

  • Posted a reply to Search result displaying on wrong page, on the site WordPress Support Forums:
    I've applied my work-around to this problem so that the search is working properly on…

    4 years ago

  • Posted a reply to Search result displaying on wrong page, on the site WordPress Support Forums:
    Note: now that I know I can basically turn this problem on and off by…

    4 years ago

  • Posted a reply to Search result displaying on wrong page, on the site WordPress Support Forums:
    Thank you Krishna. I continued troubleshooting after posting this topic and in the end I…

    4 years ago

  • Created a topic, Search result displaying on wrong page, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WP Ultimate Search] Questions, Trouble-shooting and suggestions, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to How to build a WP site offline, on the site WordPress Support Forums:
    Thank you, but no, I'm not working on a Mac.... perhaps one day, but not…

    5 years ago

  • Posted a reply to How to build a WP site offline, on the site WordPress Support Forums:
    It's amazing the information that can be packed into a single word! I need to…

    5 years ago

  • Created a topic, How to build a WP site offline, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to My site reset back to the original default, on the site WordPress Support Forums:
    Yes hard lesson learned.... the really sad part is that I should absolutely know better…

    5 years ago

  • Created a topic, My site reset back to the original default, on the site WordPress Support Forums

    5 years ago