Profiles

  • Member Since: September 29th, 2019
  • Find me on:
  • Posted a reply to Contact Form 7 schema Slows down site, on the site WordPress.org Forums:
    Присоединяюсь! Задержка может доходить до множества секунд

  • Created a topic, Спасибо!, on the site WordPress.org Forums:
    Очень сильно помог Очень важен для СЕО Very helpful Ve…

  • Posted a reply to problem saving page with incomplete URI link, on the site WordPress.org Forums:
    If there are no more suggestions on your part https://wordpress.org/support/topic/problem-saving-page-with-incomplete-uri-link/#post-13235854 As you wish... I decided…

  • Posted a reply to problem saving page with incomplete URI link, on the site WordPress.org Forums:
    Well understood, you are a great team, thanks for the plugin Created requests everywhere, when…

  • Posted a reply to problem saving page with incomplete URI link, on the site WordPress.org Forums:
    Hi Yes, right “The Events Calendar 5.1.5” “Yoast SEO 14.7” (There was a problem adding…

  • Posted a reply to problem saving page with incomplete URI link, on the site WordPress.org Forums:
    For understanding, an example of the problem in the video https://files.fm/f/ztyhnu2e 1. Yes. 2. Not.…

  • Posted a reply to problem saving page with incomplete URI link, on the site WordPress.org Forums:
    1. If you specify an incomplete path in the address bar without a domain name.…

  • Posted a reply to problem saving page with incomplete URI link, on the site WordPress.org Forums:
    Yes, all default themes cause this problem. The main conflict as I understood for myself…

  • Posted a reply to problem saving page with incomplete URI link, on the site WordPress.org Forums:
    Options for which the page is saved without problems Option 1 If you disable the…

  • Posted a reply to problem saving page with incomplete URI link, on the site WordPress.org Forums:
    Hi Yes, my version of the Yoast SEO plugin is 14.7. WP version 5.4.2 PHP…

  • Created a topic, problem saving page with incomplete URI link, on the site WordPress.org Forums:
    When not full path link https://clip2net.com/s/48IezmP…

  • Created a topic, IIS not choose URI /event/…. error 404, on the site WordPress.org Forums:
    My hosting IIS and wp do not understand Cyrillic in UR…

  • Posted a reply to Fatal error: Uncaught Error: Class ‘WC_Payment_Token’, on the site WordPress.org Forums:
    Тема закрыта спасибо. Проблема оказалась в шаблоне. Решение добавить add_theme_support( 'woocommerce' ); в файл functions.php…

  • Created a topic, Уведомление – Платеж не прошел, on the site WordPress.org Forums:
    В тестом режиме пытаюсь настроить. При выборе метода о…

  • Posted a reply to Fatal error: Cannot declare class WC_Widget, on the site WordPress.org Forums:
    Thank you, sorry My problem changed the theme and the error disappeared Close topic

  • Created a topic, Fatal error: Uncaught Error: Class ‘WC_Payment_Token’, on the site WordPress.org Forums:
    Fatal error: Uncaught Error: Class 'WC_Payment_Token' …

  • Created a topic, Fatal error: Cannot declare class WC_Widget, on the site WordPress.org Forums:
    Fatal error: Cannot declare class WC_Widget, because t…

  • Posted a reply to Not installed plugin, on the site WordPress.org Forums:
    When I try to go into the plugin settings, a message appears that there is…

  • Posted a reply to Not installed plugin, on the site WordPress.org Forums:
    My screenshot shows the stages of the mouse when trying to activate the plugin. Tables…

  • Posted a reply to Not installed plugin, on the site WordPress.org Forums:
    https://clip2net.com/s/43QGPwi steps screenshot

  • Posted a reply to Not installed plugin, on the site WordPress.org Forums:
    First post Table 'gd.wp_redirection_groups' doesn't exist tables are not created on first installation plugin redirection_items…

  • Posted a reply to Not installed plugin, on the site WordPress.org Forums:
    Tables are not created during the first installation of plugins

  • Posted a reply to Not installed plugin, on the site WordPress.org Forums:
    The plugin is not installed first error post when activating the plugin second post my…

  • Created a topic, [Redirection] Not installed plugin, on the site WordPress.org Forums:
    wp-admin/tools.php?page=redirection.php&sub=option…

  • Posted a reply to Not installed plugin, on the site WordPress.org Forums:
    my two problem (database-status.php) line 108 if ( count( $missing ) === count( $latest->get_all_tables() )…

Plugins