WordPress.org

Profiles

fuchsws

  • Member Since: February 15th, 2012
  • Munich, Germany
  • www.fuchs.ws
  • Fuchs Webservices
  • @fuchsws on WordPress.org
  • Find me on:

  • Created a topic, Bing Maps V7 to V8 Migration, on the site WordPress.org Forums:
    Will Bing Maps break once V7 is no longer available? I…

    5 months ago

  • Posted a reply to New version (2.9) breaks preview for multiple templates, on the site WordPress.org Forums:
    I can confirm this: version 2.9 breaks the preview - wrong author, no post thumbnail…

    5 months ago

  • Created a topic, PHP Warnings “non-numeric value”, on the site WordPress.org Forums:
    Plugin Version 4.3.1 creates a lot of PHP Warnings: P…

    5 months ago

  • Posted a reply to No more form validation, on the site WordPress.org Forums:
    thanks for the fix! however now the validation is working to good ;-) when submitting…

    6 months ago

  • Created a topic, No more form validation, on the site WordPress.org Forums:
    Since version 14.13. form validation seems to be buggy…

    6 months ago

  • Created a topic, Illegal string offset, on the site WordPress.org Forums:
    This happens when a tag starts with an # and breaks th…

    6 months ago

  • Posted a reply to Prepopulate fields, on the site WordPress.org Forums:
    figured it out (I used the wrong hook): function my_acf_load_field( $field ) { if (…

    9 months ago

  • Created a topic, Prepopulate fields, on the site WordPress.org Forums:
    I would like to define "placeholders" in the default_v…

    9 months ago

  • Created a topic, Was good, now faulty and unreliable, on the site WordPress.org Forums:
    Once uppon a time it was the best caching plugin - I i…

    9 months ago

  • Posted a reply to Check for available updates not working!, on the site WordPress.org Forums:
    I hope this will be fixed soon, for me the same!

    12 months ago

  • Created a topic, Frontend Assets (JS/CSS), on the site WordPress.org Forums:
    It seems the plugin is loading JS and CSS on the user …

    1 year ago

  • Created a topic, Add Media Fails, on the site WordPress.org Forums:
    Using the latest WordPress and Plugin Verison "Add Med…

    1 year ago

  • Posted a reply to Character Issues, on the site WordPress.org Forums:
    this only happens in the admin with special characters I downgraded to plugin version 2.6…

    1 year ago

  • Created a topic, Character Issues, on the site WordPress.org Forums:
    It seems there are now issues with some characters whe…

    1 year ago

Plugins