WordPress.org

Profiles

frods

Profile picture of frods
  • Member Since: April 6th, 2011
  • Find me on:

  • Created a topic, Media Library won't show new images, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Slideshow appears small, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Won't save settings, won't create drop-in-area, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Doesn't save, doesn't create content drop-in area, on the site WordPress Support Forums

    5 months ago

  • Created a topic, add media to post is broken, on the site WordPress Support Forums

    10 months ago

  • Created a topic, pretty good, on the site WordPress Support Forums

    10 months ago

  • Created a topic, settings aren't in settings, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Please add NGGallery to your auto optimize set", on the site WordPress Support Forums:
    Hi Nosilver4u, Thank you very much for replying! That's great news. However, google page speed…

    10 months ago

  • Created a topic, Please add NGGallery to your auto optimize set, on the site WordPress Support Forums

    10 months ago

  • Created a topic, ERROR: Optimization Interrupted, on the site WordPress Support Forums

    1 year ago

  • Created a topic, ERROR: Optimization Interrupted, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Out of the box solution., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "FTP Port 8012", on the site WordPress Support Forums:
    I'm getting this log: [03-jan-2014 15:44:15] Archive size is 699,77 MB. [03-jan-2014 15:44:15] 6963 Files…

    1 year ago

  • Created a topic, FTP Port 8012, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "How to customize slideshow plugin?", on the site WordPress Support Forums:
    Hi Gunalan, Pretty much all the things you want to change can be changed in…

    2 years ago

  • Posted a reply to "Doesn't seem to be working with WP 3.7.1", on the site WordPress Support Forums:
    Hi Richard, It looks like your slideshow cannot find it's pictures. Have you tried to…

    2 years ago

  • Posted a reply to "Adding and changing the order of slides", on the site WordPress Support Forums:
    Hi FrontlineProd, This plugin doesn't look like it is made for arranging that many pictures,…

    2 years ago

  • Posted a reply to "How to insert slideshow in lower half of header?", on the site WordPress Support Forums:
    Hi Geo, Right now, your header image has 50% white space along the bottom. If…

    2 years ago

  • Posted a reply to "Insert Description as text instead of link", on the site WordPress Support Forums:
    Hi Mchen, I'm not really sure what your actual questions is, but this may work…

    2 years ago

  • Posted a reply to "Stylesheet loading detection", on the site WordPress Support Forums:
    Hi Stefan, Could you give me a headsup if you're planning to resolve this issue?…

    2 years ago

  • Created a topic, Just works, no Fix It Tool (where? what?) needed., on the site WordPress Support Forums

    2 years ago

  • Created a topic, java and, on the site WordPress Support Forums

    2 years ago

  • Created a topic, works well, has W3 css cache issue, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "all slideshows on a page are on the left side", on the site WordPress Support Forums:
    other pictures and text do not position where I would like them arround the slideshow.…

    2 years ago

  • Posted a reply to "all slideshows on a page are on the left side", on the site WordPress Support Forums:
    maybe put it inside a table? do you have a link of your site?

    2 years ago

  • Posted a reply to "Can't delete!", on the site WordPress Support Forums:
    how do you know it created 2 records, and why are they bothering you?

    2 years ago

  • Posted a reply to "No slideshows working", on the site WordPress Support Forums:
    hiya your source code shows this: <td> [<i>slideshow_deploy id='153']</i></td> Can you try to see if…

    2 years ago

  • Created a topic, Stylesheet loading detection, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Eliminate external render-blocking Javascript and CSS in above-the-fold content", on the site WordPress Support Forums:
    manuelkuhs Thank you very much for your pointers. It wasn't as hard to handle W3…

    2 years ago

  • Created a topic, Fatal error: Unknown: Cannot use output buffering in output buffering display ha, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WP3.6, W3 cache,", on the site WordPress Support Forums:
    Woops. It now sometimes works, not all the time. Sometimes I still get this error:…

    2 years ago

  • Posted a reply to "WP3.6, W3 cache,", on the site WordPress Support Forums:
    Problem seems to be solved. I've set wp_memory_limit. in php.ini from 24MB to 64Mb, using…

    2 years ago

  • Posted a reply to "WP3.6, W3 cache,", on the site WordPress Support Forums:
    Hi Max, Thank you for your reply! Let me see if I understand correctly. The…

    2 years ago

  • Created a topic, WP3.6, W3 cache,, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "widget broken", on the site WordPress Support Forums:
    Myabe it was my browser that needed a restart? I marked your plugin as works…

    2 years ago

  • Posted a reply to "widget broken", on the site WordPress Support Forums:
    I jsut activated it here http://www.beatshostelsaopaulo.com/precos-e-tarifas-da-melhor-localizacao-de-sao-paulo/ After I did your update, there wasn't any problem…

    2 years ago

  • Posted a reply to "widget broken", on the site WordPress Support Forums:
    Hiya, thanks for taking this up Here's the site, because of the issue I have…

    2 years ago

  • Created a topic, widget broken, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "graphene slider post excerpt color", on the site WordPress Support Forums:
    http://www.beatshostelsaopaulo.com/ As you can see, the slider text on the bottom of the screen is…

    3 years ago

  • Created a topic, graphene slider post excerpt color, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Snapshot Backup] ftp disfunctional, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Google Plus Widget] Fatal error: Call to undefined method WP_Error", on the site WordPress Support Forums:
    i get this: Fatal error: Class 'SoapClient' not found in -/wp-content/plugins/google-plus-widget/googleCards.php on line 121

    3 years ago

  • Created a topic, storage of the tarball, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "no display", on the site WordPress Support Forums:
    The perpetrator is WP Minify Version 1.1.6.

    4 years ago

  • Posted a reply to "no display", on the site WordPress Support Forums:
    i disabled all my other plugins and it worked! lets just hope that it is…

    4 years ago

  • Posted a reply to "no display", on the site WordPress Support Forums:
    Still no go. I've done exactly what it says. Still a big empty space. I've…

    4 years ago

  • Posted a reply to "no display", on the site WordPress Support Forums:
    Woopsy, sorry for not being clear. Yes i am using XML google maps, because so…

    4 years ago

  • Posted a reply to "no display", on the site WordPress Support Forums:
    Yup can do. Here it is. http://www.3dogshostel.com.br/fr/itineraires-3dogs-hostel-sao-paulo/ The map showing is a screendump i put…

    4 years ago

  • Posted a reply to "no display", on the site WordPress Support Forums:
    Thanks for helping out! Your idea provided me with a big empty space where the…

    4 years ago

  • Created a topic, no display, on the site WordPress Support Forums

    4 years ago