WordPress.org

Ready to get started?Download WordPress

Profiles

frengo70

Profile picture of frengo70
  • Member Since: January 4th, 2013
  • Find me on:

  • Created a topic, count terms with cron, on the site WordPress Support Forums

    1 week ago

  • Created a topic, launch with cron an url that need to be logged in, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "not attache file to mail", on the site WordPress Support Forums:
    don't work mean that i don't receive any file attached in mail

    1 month ago

  • Posted a reply to "not attache file to mail", on the site WordPress Support Forums:
    i have read this documentation and i have read all thread. but i can't understand…

    1 month ago

  • Created a topic, auto remove withou price at checkout (not from cart), on the site WordPress Support Forums

    1 month ago

  • Created a topic, not attache file to mail, on the site WordPress Support Forums

    1 month ago

  • Created a topic, woocommerce sort products by custom taxonomies, on the site WordPress Support Forums

    1 month ago

  • Created a topic, problem with load languages in child theme, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "remove "product category" and "archive for:" in archive page", on the site WordPress Support Forums:
    I have hide with this. the problem is that so i hide also what i…

    2 months ago

  • Posted a reply to "remove "product category" and "archive for:" in archive page", on the site WordPress Support Forums:
    sure :) i wish to remove "product category" from here http://www.l2gshop.com/cat/bagni and "archive" "archives for:"…

    2 months ago

  • Created a topic, remove "product category" and "archive for:" in archive page, on the site WordPress Support Forums

    2 months ago

  • Created a topic, pre sales question, on the site WordPress Support Forums

    3 months ago

  • Created a topic, PCLZIP_ERR_BAD_FORMAT (-10) : Unable to find End of Central Dir Record signature, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Work or don't work???, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "problem with widget G+ Plus One", on the site WordPress Support Forums:
    I can't understand. i'm using the sz-google widget. i can't undersand where it found the…

    9 months ago

  • Created a topic, problem with widget G+ Plus One, on the site WordPress Support Forums

    9 months ago

  • Created a topic, strange error, on the site WordPress Support Forums

    10 months ago

  • Created a topic, error with mobile, on the site WordPress Support Forums

    10 months ago

  • Created a topic, sticky post, on the site WordPress Support Forums

    1 year ago

  • Created a topic, zoom level, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "big problem with image name", on the site WordPress Support Forums:
    right i have understood after that i have posted. well... i hope to have understood.…

    1 year ago

  • Posted a reply to "big problem with image name", on the site WordPress Support Forums:
    http://www.startingupper.net/wp-content/uploads/2013/11/0881home-biz.jpg but the name of this image is "Image home-biz.jpg" sometimes add a prefix like…

    1 year ago

  • Posted a reply to "problem with image name", on the site WordPress Support Forums:
    no. look: http://www.startingupper.net/wp-content/uploads/2013/11/0881home-biz.jpg but the name of this image is "Image home-biz.jpg" is very strange…

    1 year ago

  • Posted a reply to "problem with image name", on the site WordPress Support Forums:
    i'm asking to all developers of plugin that work with image... i'm really have thousands…

    1 year ago

  • Created a topic, big problem with image name, on the site WordPress Support Forums

    1 year ago

  • Created a topic, problem with image name, on the site WordPress Support Forums

    1 year ago

  • Created a topic, problem with image name, on the site WordPress Support Forums

    1 year ago

  • Created a topic, error 404 instead index page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "incorrect path even though file exists", on the site WordPress Support Forums:
    Hello I have the same problem Hi Pedro I have a problem form many image…

    2 years ago

  • Created a topic, Problem with disqus, on the site WordPress Support Forums

    2 years ago

  • Created a topic, problem using transposh, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Auto-tags] Auto Tags Settings not working", on the site WordPress Support Forums:
    I can't find the settings at all! :(

    2 years ago

  • Created a topic, Running since: 38244 sec., on the site WordPress Support Forums

    2 years ago

  • Created a topic, sitemap not exist, on the site WordPress Support Forums

    2 years ago

  • Created a topic, transposh and sitemap, on the site WordPress Support Forums

    2 years ago

  • Created a topic, bulk action, on the site WordPress Support Forums

    2 years ago