WordPress.org

Profiles

franto

Profile picture of franto
  • Member Since: April 26th, 2005
  • Find me on:

  • Posted a reply to "[Plugin: FAQ Manager] Shotcodes as Answer?", on the site WordPress Support Forums:
    First of all, thank you for great plugin... For me shortcodes does not work either.…

    4 years ago

  • Posted a reply to "How to reuse CORE functionality to create permalink from any string", on the site WordPress Support Forums:
    thank you apljdi, works perfectly :)

    6 years ago

  • Created a topic, How to reuse CORE functionality to create permalink from any string, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Empty row in RSS", on the site WordPress Support Forums:
    ok, i got solution, it was in pluggin "Show recent comments V2" (http://www.mcmike.nl/english) I've fixed…

    9 years ago

  • Created a topic, Empty row in RSS, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "content encoded RSS feed problem", on the site WordPress Support Forums:
    i have same problem with my blog: http://blog.franto.com, it's not aggragated by Flash aggregator MXNA…

    9 years ago

  • Created a topic, Not valid RSS feed, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "how to valid RSS to my site ?", on the site WordPress Support Forums:
    http://feedvalidator.org btw, my feed isnt valid, i think after upgrade to 2.0.1 or 2.0 you…

    9 years ago

  • Posted a reply to "htaccess not working in 2.01 !!", on the site WordPress Support Forums:
    i have problems as well, but i got more such problems i got WP from…

    9 years ago

  • Posted a reply to "Problem with RSS rendering from WP2.0", on the site WordPress Support Forums:
    i solve this by commenting line in wp-rss2.php <?php //echo '<?xml version="1.0" encoding="'.get_settings('blog_charset').'"?'.'>'; ?> but…

    9 years ago

  • Created a topic, Problem with RSS rendering from WP2.0, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Problem after installing bsuite", on the site WordPress Support Forums:
    ok, it seems, it doesnt work with WP-FeedRead plugin, not BSuite, do not know, but…

    9 years ago

  • Posted a reply to "Problem after installing bsuite", on the site WordPress Support Forums:
    Admin section works :)

    9 years ago

  • Created a topic, Problem after installing bsuite, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Capabilites.php warning in WP2.0", on the site WordPress Support Forums:
    Hey David, it seems, this solved bug, i got both, just didnt use CG-Amazon, but…

    9 years ago

  • Created a topic, Capabilites.php warning in WP2.0, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "How can you deactive a plug in when you can not login", on the site WordPress Support Forums:
    I have problem with shortstats plugin as well, but i can login but it takes…

    10 years ago

  • Posted a reply to "ADMIN is toooo slow (last couple of days)", on the site WordPress Support Forums:
    so it seems, that problem is in plugin "WP-ShortStat 1.3 Jeff Minard Track your blog…

    10 years ago

  • Posted a reply to "ADMIN is toooo slow (last couple of days)", on the site WordPress Support Forums:
    it works now, i dont change anything, maybe there were problem with database in my…

    10 years ago

  • Posted a reply to "ADMIN is toooo slow (last couple of days)", on the site WordPress Support Forums:
    but I think, if this is cause by plugin, aso blog should be slow, but…

    10 years ago

  • Posted a reply to "ADMIN is toooo slow (last couple of days)", on the site WordPress Support Forums:
    ok, i will try...

    10 years ago

  • Posted a reply to "ADMIN is toooo slow (last couple of days)", on the site WordPress Support Forums:
    no, not using, but before admin was fast, and only one think i've installed in…

    10 years ago

  • Created a topic, ADMIN is toooo slow (last couple of days), on the site WordPress Support Forums

    10 years ago

  • Posted a reply to "Updating post - very looooong time", on the site WordPress Support Forums:
    do you know another good and fast pinging server, because it's problem that i have…

    10 years ago

  • Posted a reply to "Updating post - very looooong time", on the site WordPress Support Forums:
    http://rpc.pingomatic.com

    10 years ago

  • Posted a reply to "Updating post - very looooong time", on the site WordPress Support Forums:
    i try remove ping server from OPTIONS:WRITINGS, but this didnt help me. Another option is…

    10 years ago

  • Created a topic, Updating post - very looooong time, on the site WordPress Support Forums

    10 years ago

  • Posted a reply to "Problem with Jeremy Keywords plugin in 1.5.1.2", on the site WordPress Support Forums:
    Hi, I've upgraded to 1.5.1.2 from 1.5 a while ago, all seems ok to me,…

    10 years ago

  • Posted a reply to "(Delicious like)Tags Plugin for WP 1.5", on the site WordPress Support Forums:
    I do not knwo what should I do with patch as well :( http://blog.franto.com

    10 years ago

  • Posted a reply to "Popularity Contest Plugin (beta 3)", on the site WordPress Support Forums:
    I have already fond out solution for percentage (but it differs 1% :) ) but…

    10 years ago

  • Posted a reply to "Popularity Contest Plugin (beta 3)", on the site WordPress Support Forums:
    Hi Alex, 2 questions: first I want to say: it's great plugin. And my questions:…

    10 years ago

  • Posted a reply to "Help with formatting CG-Amazon Info", on the site WordPress Support Forums:
    ok, it's seems that there is problem in one of my articles :) because on…

    10 years ago

  • Posted a reply to "Help with formatting CG-Amazon Info", on the site WordPress Support Forums:
    Hi, i've problem with CG-Amazon, when i switch plugin on, formatting of my sidebar in…

    10 years ago