WordPress.org

Profiles

fran330

Profile picture of fran330
  • Member Since: December 31st, 2011
  • @fran330 on WordPress.org
  • Find me on:

  • Posted a reply to Wrong emails sent, on the site WordPress Support Forums:
    Hi olidueggelin This page helped me solve the problem: http://docs.ultimatemember.com/article/121-using-html-in-e-mail-templates If you still have problems,…

    4 months ago

  • Posted a reply to THE gallery plugin, always improving!, on the site WordPress Support Forums:
    You are very welcome. Good work has to be acknowlodged :)

    1 year ago

  • Posted a reply to In Settings/Writing, the "Formatting" setting is absent, on the site WordPress Support Forums:
    Please, can somebody help me ? Or can I have a link in order to…

    1 year ago

  • Created a topic, THE gallery plugin, always improving!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, In Settings/Writing, the "Formatting" setting is absent, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Simple and excellent!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Problem with number of columns, on the site WordPress Support Forums:
    YESSS ! It did the trick :-))) Thank you so much, first for responding, second…

    1 year ago

  • Created a topic, Poor doc, poor support, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Problem with number of columns, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Wrong emails sent, on the site WordPress Support Forums:
    Thank you for responnding :) Yes, I intended to do that. I'll do further testing…

    1 year ago

  • Posted a reply to Wrong Welcome email sent after registration, on the site WordPress Support Forums:
    Thank you for responding :) Yes, I intended to that. I'll do further tesing this…

    1 year ago

  • Posted a reply to Wrong Welcome email sent after registration, on the site WordPress Support Forums:
    Thank you for responding :) I'll do a test this week end without html turned…

    1 year ago

  • Created a topic, Simple and Perfect!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Extremely good free member plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Wrong emails sent, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Wrong Welcome email sent after registration, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Please Help about variable, on the site WordPress Support Forums:
    May I get an answer from Johan please ?

    1 year ago

  • Created a topic, Please Help about variable, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Image description as caption / Links in caption, on the site WordPress Support Forums:
    Thanks for coming by, Benedikt :) What do you mean with "more or less"? Do…

    2 years ago

  • Posted a reply to Image description as caption / Links in caption, on the site WordPress Support Forums:
    Is this plugin still supported? I see the author hasn't answered questions since 8 months…

    2 years ago

  • Created a topic, Image description as caption / Links in caption, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Snippet with variable not working for editor, on the site WordPress Support Forums:
    Yes but variables with shortcode enounters the same WP problem when the editor edits and…

    2 years ago

  • Posted a reply to Snippet with variable not working for editor, on the site WordPress Support Forums:
    Thank you for your thorough explanation, Johan. I understand. As you advised I used shortcodes.…

    2 years ago

  • Created a topic, Snippet with variable not working for editor, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Click on smilies still doesn't work when editing., on the site WordPress Support Forums:
    I tested. Now it works on subsite "Bonjour" but still not working on other subsites…

    2 years ago

  • Posted a reply to Click on smilies still doesn't work when editing., on the site WordPress Support Forums:
    Indeed I don't know enough to be able to check that. So I just made…

    2 years ago

  • Posted a reply to Click on smilies still doesn't work when editing., on the site WordPress Support Forums:
    Forgot one piece of info: on all sub-sites, the smileys work well in the comments.…

    2 years ago

  • Posted a reply to Click on smilies still doesn't work when editing., on the site WordPress Support Forums:
    Thanks for replying quicly :) Main site : http://www.lascolana.org/ Here it works perfectly. Sub-site on…

    2 years ago

  • Created a topic, Click on smilies still doesn't work when editing., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Is this plugin still supported ?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Editing Role Affiliation in User Group, on the site WordPress Support Forums:
    I confirm this problem. I have it too.

    2 years ago

  • Posted a reply to 3.9 update eliminates custom color palette?, on the site WordPress Support Forums:
    Thank you TinyMCE and thank you Ipstenu for letting us know :)))))

    2 years ago

  • Posted a reply to Problem with French translation, on the site WordPress Support Forums:

    2 years ago

  • Created a topic, Problem with French translation, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Is this plugin still supported ?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Thank youuu!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to 3.9 update eliminates custom color palette?, on the site WordPress Support Forums:
    Thank youuuuuuu :)

    2 years ago

  • Posted a reply to Please switch to my new plugin - BMo Expo, on the site WordPress Support Forums:
    Will you still answer questions about Scroll Gallery ? I am asking because I use…

    3 years ago

  • Created a topic, Empty caption shows a small box, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Updates: conflict between NGG & Jonradion Multiple Themes, on the site WordPress Support Forums:
    WOWWW! Awsome, Mr Jonradio! It even fixes other minor symptoms, like getting a blank page…

    3 years ago

  • Posted a reply to Updates: conflict between NGG & Jonradion Multiple Themes, on the site WordPress Support Forums:
    OK

    3 years ago

  • Posted a reply to Updates: conflict between NGG & Jonradion Multiple Themes, on the site WordPress Support Forums:
    If looking closer at my website would help, I'll be happy to make you a…

    3 years ago

  • Posted a reply to Fatal error: Call to undefined method stdClass::add_query_var(), on the site WordPress Support Forums:
    I am the person. I just posted in the thrad mentionned by Mr Jonradio, that…

    3 years ago

  • Posted a reply to Updates: conflict between NGG & Jonradion Multiple Themes, on the site WordPress Support Forums:
    Aaaaah! I found a solution. It's not the way it should work ideally but it…

    3 years ago

  • Posted a reply to Updates: conflict between NGG & Jonradion Multiple Themes, on the site WordPress Support Forums:
    Aaaaah! I found a solution. It's not the way it should work ideally but it…

    3 years ago

  • Posted a reply to Updates: conflict between NGG & Jonradion Multiple Themes, on the site WordPress Support Forums:
    OK For your info, 1) This site is under construction. It's not public yet. So…

    3 years ago

  • Posted a reply to Updates: conflict between NGG & Jonradion Multiple Themes, on the site WordPress Support Forums:
    Thank you for your time :) I just tried with WP-DEBUG set to true (with…

    3 years ago

  • Posted a reply to Updates: conflict between NGG & Jonradion Multiple Themes, on the site WordPress Support Forums:
    I complete my answer. Yes, when Jonradio is not activated, NGG works properly. The Jonradio…

    3 years ago

  • Posted a reply to Updates: conflict between NGG & Jonradion Multiple Themes, on the site WordPress Support Forums:
    Thank you for your reply. About the logical next step you advise at the en…

    3 years ago

  • Posted a reply to Updates: conflict between NGG & Jonradion Multiple Themes, on the site WordPress Support Forums:
    Yes, when all plugins are activated except Jonradio, all works fine, and when all plugins…

    3 years ago