WordPress.org

Profiles

fprati

  • Member Since: March 16th, 2013
  • @fprati on WordPress.org
  • Find me on:

  • Created a topic, quantity starting from minimum, on the site WordPress.org Forums:
    Hello, nice plugin, congrats. In case one sets a mini…

    3 weeks ago

  • Posted a reply to Integration with Monster Insights, on the site WordPress.org Forums:
    Hi, I am using monster insights as well and I have the universal tracking code…

    1 month ago

  • Posted a reply to All instead of summary displayed in list, on the site WordPress.org Forums:
    Sorry, just found the option under setting vsel... Solved.

    2 months ago

  • Posted a reply to All instead of summary displayed in list, on the site WordPress.org Forums:
    Same thing with WP 4.8. I see no js error, nor php in any console…

    2 months ago

  • Created a topic, All instead of summary displayed in list, on the site WordPress.org Forums:
    Hello, nice plugin, but I can't making display just th…

    2 months ago

  • Created a topic, php foreach error on php7.1, on the site WordPress.org Forums:
    Hello, the plugin seems to work fine, but I get the fo…

    2 months ago

  • Posted a reply to gallery includes a break after each thumbnail, on the site WordPress.org Forums:
    Thanks Claudio. In the meantime I found a horrible patch via the CSS, but it…

    4 months ago

  • Created a topic, gallery includes a break after each thumbnail, on the site WordPress.org Forums:
    hello, if you look at this page http://www.lemerceny.b…

    4 months ago

  • Posted a reply to form does not pop-up when paging, on the site WordPress.org Forums:
    Hi, indeed, for testing purposes I changed it yesterday and used the theme standard lightbox…

    6 months ago

  • Created a topic, form does not pop-up when paging, on the site WordPress.org Forums:
    Hello, this is a nice plugin which works in most situa…

    6 months ago

  • Created a topic, sibling subcategories disappear, on the site WordPress Support Forums

    1 year ago

  • Created a topic, argument #2 is not an array, on the site WordPress Support Forums

    2 years ago

  • Created a topic, stopped working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, no .htaccess file created, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Copying formula results from one table to another, on the site WordPress Support Forums:
    Hi Tobias, problem resolved with the indicated extension, thanks a lot! Regards Franco

    2 years ago

  • Posted a reply to Plugin does not appear to work, on the site WordPress Support Forums:
    Well, the advanced setting shows wp_head ok. I tried to tick the old method, no…

    2 years ago

  • Created a topic, Copying formula results from one table to another, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Plugin does not appear to work, on the site WordPress Support Forums:
    Not sure I understand what you mean by the "special sidebar". I just added a…

    2 years ago

  • Posted a reply to Plugin does not appear to work, on the site WordPress Support Forums:
    In fact the only working example was due to the fact I created a special…

    2 years ago

  • Posted a reply to Plugin does not appear to work, on the site WordPress Support Forums:
    Not that I know, just Yoast SEO, which I don't think is involved. To note…

    2 years ago

  • Posted a reply to Plugin does not appear to work, on the site WordPress Support Forums:
    Weird, today I can see yesterday's changes, but if I make a change now I…

    2 years ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Plugin does not appear to work, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to How do I setup the Responsive Lightbox?, on the site WordPress Support Forums:
    It's the home page, at the bottom, and any page sidebar

    2 years ago

  • Posted a reply to How do I setup the Responsive Lightbox?, on the site WordPress Support Forums:
    Hi, got the same problem, added a gallery, installed plugin, set add lightbox for each…

    2 years ago

  • Posted a reply to Is this plugin compatible with latest version 4.0, on the site WordPress Support Forums:
    Dewey's suggestd fix worked for me, great! -Franco

    3 years ago

  • Posted a reply to Setup not working, on the site WordPress Support Forums:
    Hello, I get a similar problem: my site is live, but the mailchimp plugin does…

    3 years ago

  • Created a topic, form title on h3, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Lightbox description field, on the site WordPress Support Forums

    4 years ago