WordPress.org

Profiles

fprati

Profile picture of fprati
  • Member Since: March 16th, 2013
  • @fprati on WordPress.org
  • Find me on:

  • Created a topic, sibling subcategories disappear, on the site WordPress Support Forums

    3 months ago

  • Created a topic, argument #2 is not an array, on the site WordPress Support Forums

    6 months ago

  • Created a topic, stopped working, on the site WordPress Support Forums

    6 months ago

  • Created a topic, no .htaccess file created, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Copying formula results from one table to another", on the site WordPress Support Forums:
    Hi Tobias, problem resolved with the indicated extension, thanks a lot! Regards Franco

    7 months ago

  • Posted a reply to "Plugin does not appear to work", on the site WordPress Support Forums:
    Well, the advanced setting shows wp_head ok. I tried to tick the old method, no…

    8 months ago

  • Created a topic, Copying formula results from one table to another, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Plugin does not appear to work", on the site WordPress Support Forums:
    Not sure I understand what you mean by the "special sidebar". I just added a…

    8 months ago

  • Posted a reply to "Plugin does not appear to work", on the site WordPress Support Forums:
    In fact the only working example was due to the fact I created a special…

    8 months ago

  • Posted a reply to "Plugin does not appear to work", on the site WordPress Support Forums:
    Not that I know, just Yoast SEO, which I don't think is involved. To note…

    8 months ago

  • Posted a reply to "Plugin does not appear to work", on the site WordPress Support Forums:
    Weird, today I can see yesterday's changes, but if I make a change now I…

    8 months ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Plugin does not appear to work, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "How do I setup the Responsive Lightbox?", on the site WordPress Support Forums:
    It's the home page, at the bottom, and any page sidebar

    9 months ago

  • Posted a reply to "How do I setup the Responsive Lightbox?", on the site WordPress Support Forums:
    Hi, got the same problem, added a gallery, installed plugin, set add lightbox for each…

    9 months ago

  • Posted a reply to "Is this plugin compatible with latest version 4.0", on the site WordPress Support Forums:
    Dewey's suggestd fix worked for me, great! -Franco

    2 years ago

  • Posted a reply to "Setup not working", on the site WordPress Support Forums:
    Hello, I get a similar problem: my site is live, but the mailchimp plugin does…

    2 years ago

  • Created a topic, form title on h3, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Lightbox description field, on the site WordPress Support Forums

    3 years ago