WordPress.org

Profiles

Flar

Profile picture of Flar
  • Member Since: January 28th, 2010
  • Find me on:

  • Created a topic, Problems with Modules activation, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Widget Logic] Not working anymore, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Simple Likebuttons (Facebook, Google+, Twitter)] Disable pages or posts", on the site WordPress Support Forums:
    I think I got it, with this code I can disable the buttons on post…

    3 years ago

  • Created a topic, [Plugin: Simple Likebuttons (Facebook, Google+, Twitter)] Disable pages or posts, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Post Expirator - not working properly", on the site WordPress Support Forums:
    I tried everything. I even disabled and re-activated it. It's not working anymore. Now I…

    3 years ago

  • Created a topic, [Plugin: SEO Ultimate] Rich Snippet advanced?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Post Expirator - not working properly, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Meteor Slides] Not working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow won't display", on the site WordPress Support Forums:
    Hmm, if the gallery works and shows the pictures, the slideshow should either. When you…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow won't display", on the site WordPress Support Forums:
    At first you have to go to Options, then choose the last folder, it's called…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow isn't loading... may have code incorrect", on the site WordPress Support Forums:
    Found out. It works when I clicked in "options" on "using flash if available" -…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow won't display", on the site WordPress Support Forums:
    Found out. It works when I clicked in "options" on "using flash if available" -…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow won't display", on the site WordPress Support Forums:
    Have the same problem.

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow isn't loading... may have code incorrect", on the site WordPress Support Forums:
    I have the same problem. Image gallery works but the slideshow does not load. No…

    4 years ago

  • Created a topic, Missing new features after 3.1 installation, on the site WordPress Support Forums

    5 years ago