Profiles

  • Member Since: October 8th, 2020
  • Find me on:
  • Created a topic, E_ERROR when upgrade to 6.0.1 from 5.12.1, on the site WordPress.org Forums:
    Hello, I get this error when I upgrade to version 6: …

  • Committed [2665115] to Plugins SVN:
    Tested up to 5.9 version of wordpress

  • Committed [2429046] to Plugins SVN:
    Add tested up to 5.6

  • Committed [2397069] to Plugins SVN:
    Adding first version of my plugin